Publisher incluye publicaciones de folletos prediseñadas que se crean para ayudarle a proporcionar información sobre su empresa. Al comenzar con una publicación prediseñada, puede:
- Base su folleto en una publicación con un diseño profesional listo para usar.
- Cambie el formato del folleto con solo hacer clic en un botón para cambiar de un folleto de 3 paneles a un folleto de 4 paneles.
- Incluye una sección de dirección de cliente y un formulario de pedido, un formulario de respuesta o un formulario de registro.
- Asegúrese de que los materiales de marketing de su empresa proyectan una identidad coherente mediante el uso del mismo esquema de fuente, esquema de color e información comercial establecido para todas sus publicaciones.
¿Qué desea hacer?
- Elegir un diseño de folleto
- Reemplazar texto de marcador de posición
- Reemplazar imágenes de marcador de posición
- Completar el folleto
Elegir un diseño de folleto
Al crear el folleto, puede especificar las opciones que desee, como un panel de direcciones de clientes, un conjunto de información empresarial, una combinación de fuentes y un formulario de registro.
- Inicie Publisher.
- Busca y selecciona el diseño de folleto que desees buscando o haciendo clic en la categoría Folletos .
- En Combinación de colores, seleccione la combinación de colores que prefiera.
- En Combinación de fuentes, seleccione la combinación de fuentes que desee.
- En Información empresarial, seleccione el conjunto de información empresarial que desee o cree un conjunto de información empresarial.
- En Tamaño de página, seleccione 3 o4 paneles.
- Seleccione o desactive Incluir la dirección del cliente, en función de si tiene previsto enviar el folleto por correo a los clientes.
Al seleccionar esta opción, el publicador inserta un cuadro de texto de dirección, un cuadro de texto de dirección de devolución y un cuadro de texto de nombre de empresa en uno de los paneles. - En Formulario, seleccione un tipo de formulario de respuesta para agregar, o seleccione Ninguno.
- Haga clic en Crear.
Cambiar las opciones del folleto
Después de guardar la publicación, puede cambiar las opciones de publicación. En la pestaña Diseño de página , haga clic en Cambiar plantilla.
Para usar un conjunto de información empresarial diferente, en la pestaña Insertar , haga clic en Información empresarial y, a continuación, seleccione el conjunto que desee.
Reemplazar texto de marcador de posición
Haga clic en el texto del marcador de posición y, a continuación, escriba el texto nuevo.
Nota
- Si ya has creado un conjunto de información de la empresa, la información de contacto de la empresa y el logotipo reemplazan automáticamente parte del texto del marcador de posición.
- En la mayoría de los casos, el texto cambia de tamaño automáticamente para ajustarse dentro del cuadro de texto.
Cambiar el tamaño del texto en los cuadros de texto
En la mayoría de los casos, se cambia automáticamente el tamaño del texto para que quepa en un cuadro de texto de marcador de posición. Sin embargo, puedes ajustar manualmente el tamaño del texto.
- Haga clic en el cuadro de texto.
- En la pestaña Formato de herramientas de cuadro de texto , haga clic en Ajuste de texto y, a continuación, en No autoajustar.
- Seleccione el texto y, a continuación, seleccione un nuevo tamaño en la lista Tamaño de fuente del grupo Fuente .
Reemplazar imágenes de marcador de posición
- Haga clic con el botón derecho en la imagen del marcador de posición, seleccione Cambiar imagen, haga clic en Cambiar imagen y, después, haga clic en el origen de la nueva imagen.
- Busque la imagen que desea insertar en la publicación y, después, haga doble clic en ella. Publisher ajusta automáticamente el tamaño de la imagen al ajuste.
- Repita según sea necesario para el resto de las imágenes de su publicación.
Nota
Si no ve Cambiar imagen, puede que la imagen esté agrupada con otros objetos. Haga clic con el botón derecho en la imagen, haga clic en Desagrupar en el menú contextual, vuelva a hacer clic con el botón derecho en la imagen para que solo se seleccione la imagen y, después, elija Cambiar imagen.
Completar el folleto
- Cuando el folleto tenga el aspecto que desea, guarde el archivo haciendo clic en Guardar archivo>como.
- Si tiene previsto enviar el folleto por correo a los clientes, prepárelo para imprimirlo mediante la combinación de correspondencia para agregar las direcciones a las copias del folleto.
- Imprima sus folletos. Para obtener más información sobre la impresión a doble cara, consulte Imprimir en las dos caras de una hoja de papel (a doble cara).