Crear o actualizar una línea base o un plan provisional en el escritorio de Project

Crear o actualizar una línea base o un plan provisional en el escritorio de Project

Un proyecto bien administrado a menudo implica comparar un proyecto con una versión anterior de él. Esta es una parte crítica del seguimiento del proyecto.

Sin embargo, antes de empezar a realizar un seguimiento de su programar, debe establecer una línea base para poder compararla con su programación actualizada más adelante en el proyecto. A medida que avanza el proyecto, es posible que también desee guardar una plan provisional periódicamente.

Nota: Para establecer o actualizar una línea base o un plan provisional en un proyecto empresarial, debe estar conectado a Microsoft Project Server y debe tener los permisos necesarios. Para obtener más información sobre la configuración de permisos, póngase en contacto con el servidor administrador.

¿Qué desea hacer?

Más información sobre líneas base y planes provisionales

Los planes de línea base y los provisionales son similares, ya que comparan las fechas actuales con las fechas iniciales. Pero tienen diferencias importantes que desea que se corrin.

Líneas base

Una línea base es un grupo de casi 20 puntos de referencia principales (en cinco categorías: fechas de inicio, fechas de finalización, duraciones, trabajo y estimaciones coste ) que puede establecer para registrar el plan de proyecto original cuando ese plan se complete y refine. A medida que el proyecto avanza, puede establecer líneas base adicionales (en un total de 11 para cada proyecto) para ayudar a medir los cambios en el plan. Por ejemplo, si el proyecto tiene varias fases, puede guardar una línea base independiente al final de cada fase para comparar valores planeados con datos reales.

Como la línea base proporciona los puntos de referencia con los que se compara el progreso del proyecto real, la línea base debe incluir las mejores estimaciones para la duración de la tarea, las fechas de inicio y finalización, los costos y otras variables de proyecto que desee supervisar. La línea base también puede representar una obligación contractual para el proyecto. La información de línea base que difiere coherentemente de los datos actuales puede indicar que el plan original ya no es preciso, posiblemente porque el ámbito necesita revisión o porque la naturaleza del proyecto ha cambiado. Si el partes interesadas acepta que la diferencia lo justifica, puede modificar o volver a trabajar la línea base en cualquier momento durante el proyecto. Es posible que la configuración de varias líneas base sea especialmente útil para proyectos largos o para proyectos en los que la línea base se representa como irrelevante por cambios significativos en tareas o costos programados.

Planes provisionales

Un plan provisional, por otro lado, es un conjunto de datos de proyecto actuales que se guarda después de comenzar el proyecto y que puede comparar con la línea base para evaluar el progreso del proyecto. Un plan provisional guarda solo dos tipos de información:

  • Fechas de inicio actuales

  • Fechas de finalización actuales

Puede configurar hasta 10 planes provisionales para un proyecto. Si necesita mantener registros de datos extensos del proyecto durante la fase de planificación, es una buena idea establecer varias líneas base en lugar de usar planes provisionales. Por ejemplo, es posible que desee establecer una línea base en cada plan principal hito. A continuación, si necesita guardar solo las fechas de inicio de la tarea y las fechas de finalización después de que comience el proyecto, puede establecer varios planes provisionales. Por ejemplo, es posible que desee establecer un plan provisional de forma mensual o trimestral.

Definir una línea base

  1. En la pestaña Vista, en el grupo Vista de tareas, haga clic en Gráfico de Gantt.

    Imagen de área de vista de tareas.

  2. Si va a establecer una línea base para tareas específicas, seleccione las tareas, incluidas las subtareas y las tareas de resumen, que desea incluir en el plan de línea base. (Si va a establecer una línea base para todo el proyecto, omita este paso).

    Sugerencia: Para seleccionar tareas adyacentes, mantenga presionada la tecla MAYÚS y, a continuación, haga clic en la primera y última tarea que desee. Para seleccionar tareas no relacionadas, mantenga presionada la tecla CTRL y, a continuación, haga clic en cada tarea que desee. Puede seleccionar hasta 10 tareas a la vez.

  3. Haga clic en la pestaña Proyecto. En el grupo Programación, seleccione Establecer líneabase y, a continuación, haga clic en Establecer línea base.

    gráfico de línea de base

  4. Haga clic en Establecer líneabase y, a continuación, seleccione la línea base que desea establecer.

  5. En Para, realice una de las siguientes acciones:

    • Para establecer la línea base de todos los datos del proyecto, haga clic en Todo el proyecto.

    • Para establecer la línea base solo para las tareas seleccionadas en la vista Diagrama de Gantt, haga clic en Tareas seleccionadas.

  6. En Subir líneas base,seleccione cómo desea que los datos de línea base se remanmante:

    • A todas las tareas de resumen     Active esta casilla si desea que los datos de línea base actualizados de las tareas seleccionadas se arroman a las tareas de resumen correspondientes. En caso contrario, es posible que los datos de línea base para las tareas de resumen no reflejen con precisión los datos de línea base de subtarea.

    • Desde subtareas a tareas de resumen seleccionadas     Active esta casilla si desea que los datos de línea base de las tareas de resumen seleccionadas se actualicen para reflejar tanto las eliminaciones de subtareas como las tareas agregadas para las que previamente guardó valores de línea base.

      Nota: Si ha seleccionado ambas subtareas y sus tareas de resumen, active ambas casillas.

Establecer un plan provisional

  1. Haga clic en la pestaña Proyecto. En el grupo Programación, seleccione Establecer líneabase y, a continuación, haga clic en Establecer línea base.

    gráfico de línea de base

  2. Haga clic en Establecer plan provisional.

  3. En el cuadro Copiar, haga clic en los valores de inicio y fin o línea base que desea guardar. (Los valores de inicio y fin actuales y de línea base no están numerados).

  4. En el cuadro En, haga clic en el nombre del plan provisional en el que desea copiar los valores.
    Los planes provisionales se almacenan en los campos de inicio y fin.

    Nota: Si selecciona una línea base en el cuadro Copiar y otra línea base en el cuadro En, guardará una línea base, en lugar de un plan provisional. Se copiarán todos los datos de línea base. Si selecciona una línea base en el cuadro Copiar y un plan provisional de inicio y finalización en el cuadro En, solo la fecha de inicio y la fecha de finalización de la línea base se copiarán en el plan provisional.

  5. Haga clic en Todo el proyecto o Tareas seleccionadas para guardar la parte de la programación que desee.

Volver al principio

Actualizar una línea base o un plan provisional

Si los cambios en el plan inicial se producen después de establecer una línea base o un plan provisional, puede actualizar los datos guardados.

Sugerencia: Si los cambios en el plan se producen mientras el proyecto está en curso, puede resultarle útil guardar un segundo conjunto de datos de línea base o provisionales, en lugar de actualizar los datos guardados existentes.

  1. En la pestaña Vista, en el grupo Vista de tareas, haga clic en Gráfico de Gantt.

    Imagen de área de vista de tareas.

  2. En el campo Nombre de tarea, seleccione las tareas, incluidas las subtareas y las tareas de resumen, que tienen datos de línea base o provisionales que desea actualizar. (Si va a actualizar datos de línea base o provisionales para todo el proyecto, omita este paso).

    Sugerencia: Para seleccionar tareas adyacentes, mantenga presionada la tecla MAYÚS y, a continuación, haga clic en la primera y última tarea que desee. Para seleccionar tareas no relacionadas, mantenga presionada la tecla CTRL y, a continuación, haga clic en cada tarea que desee. Puede seleccionar hasta 10 tareas a la vez.

  3. Haga clic en la pestaña Proyecto. En el grupo Programación, seleccione Establecer líneabase y, a continuación, haga clic en Establecer línea base.

    gráfico de línea de base

  4. Siga uno de estos procedimientos:

    • Si va a actualizar una línea base, haga clic en Establecer líneabase y, a continuación, seleccione la línea base que desea actualizar.

    • Si va a actualizar un plan provisional, haga clic en Establecer plan provisional. En la lista Copiar, seleccione los datos que está copiando. En la lista En, haga clic en el plan provisional que desea actualizar.

  5. En Para, realice una de las siguientes acciones:

    • Para actualizar la línea base o los datos provisionales de todo el proyecto, haga clic en Todo el proyecto.

    • Para actualizar la línea base o los datos provisionales solo para las tareas seleccionadas en la vista Diagrama de Gantt, haga clic en Tareas seleccionadas.

  6. En Subir líneas base,seleccione cómo desea que se remanmante los datos de línea base actualizados:

    • A todas las tareas de resumen     Active esta casilla si desea que los datos de línea base actualizados de las tareas seleccionadas se arroman a las tareas de resumen correspondientes. En caso contrario, es posible que los datos de línea base para las tareas de resumen no reflejen con precisión los datos de línea base de subtarea.

    • Desde subtareas a tareas de resumen seleccionadas     Active esta casilla si desea que los datos de línea base de las tareas de resumen seleccionadas se actualicen para reflejar tanto las eliminaciones de subtareas como las tareas agregadas para las que guardó valores de línea base anteriormente.

      Nota: Si ha seleccionado ambas subtareas y sus tareas de resumen, active ambas casillas.

  7. Haga clic en Aceptar.

  8. Cuando se le pida que sobrescriba los datos guardados existentes, haga clic en Sí.

Analizar datos de línea base e interinos

Después de establecer datos de línea base o provisionales, puede compararlos con los datos programados y reales para ver cómo se está siguiendo el proyecto con sus objetivos iniciales.

Ver información de línea base del proyecto

Después de establecer una línea base para todo el proyecto, puede ver los datos de línea base en paralelo con los datos planeados actuales, los datos reales y la varianza.

  1. En la pestaña Proyecto, en el grupo Propiedades, haga clic en Información del proyecto.

    Grupo Propiedades en la ficha Proyecto

  2. Haga clic en Estadísticas.

Comparar la línea base y la información programada

Puede comparar la información de línea base y programada de una de las dos maneras siguientes:

  • Para ver la información de varianza en una vista de hoja, haga clic en la pestaña Vista. En el grupo Datos, haga clic en Tablasy, a continuación, varianza.

  • Para ver la información de varianza gráficamente, haga clic en la pestaña Vista. En el grupo Vistas de tareas, haga clic en Diagrama de Gantty, a continuación, haga clic en Seguimiento de Gantt.

La tabla Varianza muestra las fechas de inicio y finalización tanto para la información programada como para la información de línea base, lo que permite evaluar la predicción de cómo avanzaría el proyecto (línea base) comparando esa predicción con el progreso real del proyecto.

Barra de línea de base y real con un lapso de dos días

Si la varianza del proyecto no muestra los valores esperados, hay varias explicaciones posibles:

  • Es posible que no haya establecido una línea base. La varianza es el valor de línea base en comparación con el valor real de un campo. Si no hay ninguna línea base, Project calcula esta diferencia usando un valor 0 para los campos de línea base, lo que produce varianzas tan grandes como el propio campo programado. Por ejemplo, supongamos que tiene un costo programado de 60 $ para una tarea. Si no se establece ninguna línea base, el costo de la línea base es de 0 $. Por lo tanto, el campo Varianza de costo muestra 60 $.

  • Es posible que haya establecido varias líneas base, pero Project solo usa los valores iniciales de línea base (es decir, los valores del campo Línea base y no los valores de Línea base1 a Línea base10)al calcular la varianza. En este caso, es posible que vea información en campos de varianza, pero la información puede parecer obsoleta y posiblemente demasiado grande.

  • Es posible que haya agregado nuevas tareas a un proyecto, pero no las haya agregado al plan de línea base. En este caso, es posible que vea varianzas iguales a los valores programados.

  • Es posible que no haya actualizado los valores reales de las tareas completadas o en curso. En este caso, las varianzas pueden ser iguales a los valores programados o, de lo contrario, mayores de lo esperado.

  • Es posible que haya agregado nuevas tareas o asignado recursos y, después, establecido un plan de línea base, pero la información de línea base de la tarea de resumen aún no se ha actualizado. En este caso, se muestran valores de varianza precisos para las tareas individuales, pero no para las tareas de resumen.

Comparar varias líneas base

Si quiere mantener registros de datos extensos del proyecto durante la fase de planificación, es posible que desee establecer varias líneas base, ya que las líneas base almacenan más valores que los planes provisionales. Para ver la información de seguimiento en varias líneas base, use la vista Gantt Varias líneas base.

  1. En la pestaña Vista, en el grupo Vista de tareas, haga clic en Gráfico de Gantt.

    Imagen de área de vista de tareas.

  2. Haga clic en Más vistas.

  3. En el cuadro de diálogo Más vistas, seleccione Ganttvarias líneas base y, a continuación, haga clic en Aplicar.

Nota: De forma predeterminada, la vista Gantt de varias líneas base muestra las tres primeras líneas base (Línea base, Línea base1 y Línea base2). Para mostrar otras líneas base, modifique los estilos de barra en el diagrama de Gantt.

Volver al principio

Estas instrucciones son específicas para Microsoft Project 2007.

¿Qué desea hacer?

Más información sobre las líneas base y los planes provisionales

Una línea base es un grupo de casi 20 puntos de referencia principales (en cinco categorías: fechas de inicio, fechas de finalización, duraciones, trabajo y estimaciones coste ) que puede establecer para registrar el plan de proyecto original cuando ese plan se complete y refine. A medida que el proyecto avanza, puede establecer líneas base adicionales (en un total de 11 para cada proyecto) para ayudar a medir los cambios en el plan. Por ejemplo, si el proyecto tiene varias fases, puede guardar una línea base independiente al final de cada fase para comparar valores planeados con datos reales.

Como la línea base proporciona los puntos de referencia con los que se compara el progreso del proyecto real, la línea base debe incluir las mejores estimaciones para la duración de la tarea, las fechas de inicio y finalización, los costos y otras variables de proyecto que desee supervisar. La línea base también puede representar una obligación contractual para el proyecto. La información de línea base que difiere coherentemente de los datos actuales puede indicar que el plan original ya no es preciso, posiblemente porque el ámbito necesita revisión o porque la naturaleza del proyecto ha cambiado. Si el partes interesadas acepta que la diferencia lo justifica, puede modificar o volver a trabajar la línea base en cualquier momento durante el proyecto. Es posible que la configuración de varias líneas base sea especialmente útil para proyectos largos o para proyectos en los que la línea base se representa como irrelevante por cambios significativos en tareas o costos programados.

Un plan provisional es un conjunto de datos de proyecto actuales que se guarda después de comenzar el proyecto y que puede comparar con la línea base para evaluar el progreso del proyecto. Un plan provisional guarda solo dos tipos de información: las fechas de inicio actuales y las fechas de finalización de las tareas. Puede configurar hasta 10 planes provisionales para un proyecto. Si necesita mantener registros de datos extensos del proyecto durante la fase de planificación, es una buena idea establecer varias líneas base en lugar de usar planes provisionales. Por ejemplo, es posible que desee establecer una línea base en cada plan principal hito. A continuación, si necesita guardar solo las fechas de inicio de la tarea y las fechas de finalización después de que comience el proyecto, puede establecer varios planes provisionales. Por ejemplo, es posible que desee establecer un plan provisional de forma mensual o trimestral.

Definir una línea base

  1. En el menú Vista, haga clic en Diagrama de Gantt.

  2. Si va a establecer una línea base para tareas específicas, seleccione las tareas, incluidas las subtareas y las tareas de resumen, que desea incluir en el plan de línea base. (Si va a establecer una línea base para todo el proyecto, omita este paso).

    Sugerencia: Para seleccionar tareas adyacentes, mantenga presionada la tecla MAYÚS y, a continuación, haga clic en la primera y última tarea que desee. Para seleccionar tareas no relacionadas, mantenga presionada la tecla CTRL y, a continuación, haga clic en cada tarea que desee. Puede seleccionar hasta 10 tareas a la vez.

  3. En el menú Herramientas, seleccione Seguimientoy, a continuación, haga clic en Establecer línea base.

  4. Haga clic en Establecer líneabase y, a continuación, seleccione la línea base que desea establecer.

  5. En Para, realice una de las siguientes acciones:

    • Para establecer la línea base de todos los datos del proyecto, haga clic en Todo el proyecto.

    • Para establecer la línea base solo para las tareas seleccionadas en la vista Diagrama de Gantt, haga clic en Tareas seleccionadas.

      En Subir líneas base,seleccione cómo desea que los datos de línea base se remanmante:

      • A todas las tareas de resumen     Active esta casilla si desea que los datos de línea base actualizados de las tareas seleccionadas se arroman a las tareas de resumen correspondientes. En caso contrario, es posible que los datos de línea base para las tareas de resumen no reflejen con precisión los datos de línea base de subtarea.

      • Desde subtareas a tareas de resumen seleccionadas     Active esta casilla si desea que los datos de línea base de las tareas de resumen seleccionadas se actualicen para reflejar tanto las eliminaciones de subtareas como las tareas agregadas para las que previamente guardó valores de línea base.

        Nota: Si ha seleccionado ambas subtareas y sus tareas de resumen, active ambas casillas.

Establecer un plan provisional

  1. En el menú Herramientas, seleccione Seguimientoy, a continuación, haga clic en Establecer línea base.

  2. Haga clic en Establecer plan provisional.

  3. En el cuadro Copiar, haga clic en los valores de inicio y fin o línea base que desea guardar. (Los valores de inicio y fin actuales y de línea base no están numerados).

  4. En el cuadro En, haga clic en el nombre del plan provisional en el que desea copiar los valores.

    Los planes provisionales se almacenan en los campos de inicio y fin.

    Nota: Si selecciona una línea base en el cuadro Copiar y otra línea base en el cuadro En, guardará una línea base, en lugar de un plan provisional. Se copiarán todos los datos de línea base. Si selecciona una línea base en el cuadro Copiar y un plan provisional de inicio y finalización en el cuadro En, solo la fecha de inicio y la fecha de finalización de la línea base se copiarán en el plan provisional.

  5. Haga clic en Todo el proyecto o Tareas seleccionadas para guardar la parte de la programación que desee.

Volver al principio

Actualizar una línea base o un plan provisional

Si los cambios en el plan inicial se producen después de establecer una línea base o un plan provisional, puede actualizar los datos guardados.

Sugerencia: Si los cambios en el plan se producen mientras el proyecto está en curso, puede resultarle útil guardar un segundo conjunto de datos de línea base o provisionales, en lugar de actualizar los datos guardados existentes.

  1. En el menú Vista, haga clic en Diagrama de Gantt.

  2. En el campo Nombre de tarea, seleccione las tareas, incluidas las subtareas y las tareas de resumen, que tienen datos de línea base o provisionales que desea actualizar. (Si va a actualizar datos de línea base o provisionales para todo el proyecto, omita este paso).

    Sugerencia: Para seleccionar tareas adyacentes, mantenga presionada la tecla MAYÚS y, a continuación, haga clic en la primera y última tarea que desee. Para seleccionar tareas no relacionadas, mantenga presionada la tecla CTRL y, a continuación, haga clic en cada tarea que desee. Puede seleccionar hasta 10 tareas a la vez.

  3. En el menú Herramientas, seleccione Seguimientoy, a continuación, haga clic en Establecer línea base.

  4. Siga uno de estos procedimientos:

    • Si va a actualizar una línea base, haga clic en Establecer líneabase y, a continuación, seleccione la línea base que desea actualizar.

    • Si va a actualizar un plan provisional, haga clic en Establecer plan provisional. En la lista Copiar, seleccione los datos que está copiando. En la lista En, haga clic en el plan provisional que desea actualizar.

  5. En Para, realice una de las siguientes acciones:

    • Para actualizar la línea base o los datos provisionales de todo el proyecto, haga clic en Todo el proyecto.

    • Para actualizar la línea base o los datos provisionales solo para las tareas seleccionadas en la vista Diagrama de Gantt, haga clic en Tareas seleccionadas.

      En Subir líneas base,seleccione cómo desea que se remanmante los datos de línea base actualizados:

      • A todas las tareas de resumen     Active esta casilla si desea que los datos de línea base actualizados de las tareas seleccionadas se arroman a las tareas de resumen correspondientes. En caso contrario, es posible que los datos de línea base para las tareas de resumen no reflejen con precisión los datos de línea base de subtarea.

      • Desde subtareas a tareas de resumen seleccionadas     Active esta casilla si desea que los datos de línea base de las tareas de resumen seleccionadas se actualicen para reflejar tanto las eliminaciones de subtareas como las tareas agregadas para las que guardó valores de línea base anteriormente.

        Nota: Si ha seleccionado ambas subtareas y sus tareas de resumen, active ambas casillas.

  6. Haga clic en Aceptar.

  7. Cuando se le pida que sobrescriba los datos guardados existentes, haga clic en Sí.

Analizar datos de línea base e interinos

Después de establecer datos de línea base o provisionales, puede compararlos con los datos programados y reales para ver cómo se está siguiendo el proyecto con sus objetivos iniciales.

Ver información de línea base del proyecto

Después de establecer una línea base para todo el proyecto, puede ver los datos de línea base en paralelo con los datos planeados actuales, los datos reales y la varianza.

  1. En el menú Proyecto, haga clic en Información del proyecto.

  2. Haga clic en Estadísticas.

Comparar la línea base y la información programada

Puede comparar la información de línea base y programada de una de las dos maneras siguientes:

  • Para ver la información de varianza en una vista de hoja, en el menú Vista, seleccione Tablay, a continuación, haga clic en Varianza.

  • Para ver la información de varianza gráficamente mediante la vista Gantt de seguimiento, en el menú Ver, haga clic en Seguimiento de Gantt.

La tabla Varianza muestra las fechas de inicio y finalización tanto para la información programada como para la información de línea base, lo que permite evaluar la predicción de cómo avanzaría el proyecto (línea base) comparando esa predicción con el progreso real del proyecto.

Barra de línea de base y real con un lapso de dos días

Si la varianza del proyecto no muestra los valores esperados, hay varias explicaciones posibles:

  • Es posible que no haya establecido una línea base. La varianza es el valor de línea base en comparación con el valor real de un campo. Si no hay ninguna línea base, Microsoft Office Project calcula esta diferencia usando un valor 0 para los campos de línea base, lo que produce varianzas tan grandes como el propio campo programado. Por ejemplo, supongamos que tiene un costo programado de 60 $ para una tarea. Si no se establece ninguna línea base, el costo de la línea base es de 0 $. Por lo tanto, el campo Varianza de costo muestra 60 $.

  • Es posible que haya establecido varias líneas base, pero Office Project solo usa los valores de línea base inicial (es decir, los valores del campo Línea base y no los valores de Línea base1 a Línea base10)al calcular la varianza. En este caso, es posible que vea información en campos de varianza, pero la información puede parecer obsoleta y posiblemente demasiado grande.

  • Es posible que haya agregado nuevas tareas a un proyecto, pero no las haya agregado al plan de línea base. En este caso, es posible que vea varianzas iguales a los valores programados.

  • Es posible que no haya actualizado los valores reales de las tareas completadas o en curso. En este caso, las varianzas pueden ser iguales a los valores programados o, de lo contrario, mayores de lo esperado.

  • Es posible que haya agregado nuevas tareas o asignado recursos y, después, establecido un plan de línea base, pero la información de línea base de la tarea de resumen aún no se ha actualizado. En este caso, se muestran valores de varianza precisos para las tareas individuales, pero no para las tareas de resumen.

Comparar varias líneas base

Si quiere mantener registros de datos extensos del proyecto durante la fase de planificación, es posible que desee establecer varias líneas base, ya que las líneas base almacenan más valores que los planes provisionales. Para ver la información de seguimiento en varias líneas base, use la vista Gantt Varias líneas base. (En el menú Ver, haga clic en Más vistas. En el cuadro de diálogo Más vistas, seleccione Ganttvarias líneas base y, a continuación, haga clic en Aplicar.)

Nota: De forma predeterminada, la vista Gantt de varias líneas base muestra las tres primeras líneas base (Línea base, Línea base1 y Línea base2). Para mostrar otras líneas base, modifique los estilos de barra en el diagrama de Gantt.

Volver al principio

Nota: En algunos casos, es posible que no tenga permiso para establecer una línea base para el proyecto. Si utiliza la administración de permisos clásica, el administrador puede determinar si los usuarios podrán guardar líneas bases protegidas y/o no protegidas. Si no dispone de permisos para configurar una línea base, aparecerá un mensaje de error cuando haga clic en Establecer línea base.

Para establecer una línea base para el proyecto:

  1. Abra el proyecto para modificarlo.

  2. Vaya a Programación en el Inicio rápido y, a continuación, en la pestaña Tarea, en el grupo Edición, haga clic en Establecer línea base y, a continuación, haga clic en la línea base numerada que desea usar para los datos del proyecto actuales. Puede guardar hasta 11 conjuntos de datos de línea base diferentes, incluida la Línea base sin numerar.

    Sugerencia: Tras guardar una línea base, la fecha en que fue guardada se incluye al lado en la lista de líneas base que puede elegir cuando establece una línea base. Esto puede ayudarle a elegir qué línea base numerada usar, y es una buena referencia para recordar cuándo capturó por última vez una línea base de los datos del proyecto.

También puede borrar líneas base previamente establecidas.

Para borrar una línea base del proyecto:

  1. Abra el proyecto para modificarlo.

  2. Vaya a Programación en el Inicio rápido, a continuación, en la pestaña Tarea del grupo Edición, haga clic en Borrar línea base y después haga clic en la línea base numerada que desee borrar.

¿Necesita más ayuda?

Ampliar sus conocimientos de Office
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×