Si desea crear una representación gráfica de una secuencia de eventos, como los hitos de un proyecto o los eventos principales de la vida de una persona, puede usar una escala de tiempo de gráficos SmartArt. Después de crear la escala de tiempo, puede agregar más fechas, mover fechas, cambiar diseños y colores y aplicar diferentes estilos.

Ejemplo de una escala de tiempo básica

Crear una escala de tiempo

  1. En la ficha Insertar, haga clic en SmartArt.

    Haga clic en SmartArt

  2. En la galería Elegir un elemento gráfico SmartArt, haga clic en Procesoy, después, haga doble clic en un diseño de escala de tiempo.

    Sugerencia: Hay dos gráficos SmartArt de escala de tiempo: Escala de tiempo básica y Escala de tiempo de círculos, pero también puede usar casi cualquier elemento gráfico SmartArt relacionado con el proceso.

    Escalas de tiempo de gráfico SmartArt

  3. Haga clic en [Texto]y, a continuación, escriba o pegue el texto en el elemento gráfico SmartArt.

    Nota: También puede abrir el panel de texto y escribir el texto allí. Si no ve el Panel de texto, en la pestaña Diseño de herramientas de SmartArt, haga clic en Panel de texto.

  1. Haga clic en una forma de la escala de tiempo.

    Haga clic en el último punto de fecha

  2. En la pestaña Diseño de herramientas de SmartArt, realice una de las siguientes acciones:

    • Para agregar una fecha anterior, haga clic en Agregar formay, a continuación, haga clic en Agregar forma antes.

    • Para agregar una fecha posterior, haga clic en Agregar formay, a continuación, haga clic en Agregar forma después.


      En la pestaña Diseño, haga clic en Agregar forma.

  3. En el cuadro nueva fecha, escriba la fecha que desee.

  1. En la escala de tiempo, haga clic en la fecha que desea mover.

    Seleccione la fecha en la escala de tiempo

  2. En la pestaña Diseño de herramientas de SmartArt, realice una de las siguientes acciones:

    • Para mover una fecha antes de la fecha seleccionada, haga clic en Subir.

  3. Para mover una fecha posterior a la fecha seleccionada, haga clic en Bajar.

Subir o bajar una fecha

  1. Haga clic en la escala de tiempo de gráficos SmartArt.

  2. En la pestaña Diseño de herramientasdeSmartArt,en el grupo Diseños, haga clic en Más Botón Más .

    Haga clic en él para ver más diseños

    Nota: Para ver solo la escala de tiempo y los diseños relacionados con el proceso, en la parte inferior de la lista de diseños, haga clic en Más diseñosy, a continuación, haga clic en Proceso.

  3. Seleccione una escala de tiempo o un gráfico SmartArt relacionado con el proceso, como el siguiente:

    • Para mostrar progresión en una escala de tiempo, haga clic en Proceso destacado.

      Proceso destacado

    • Para crear una escala de tiempo con imágenes o fotos, haga clic en Lista de imágenes continua. Las formas circulares están diseñadas para contener imágenes.

      Lista de imágenes continua

  1. Haga clic en la escala de tiempo de gráficos SmartArt.

  2. En la pestaña Diseño de herramientas de SmartArt, haga clic en Cambiar colores.

    Cambiar los colores de la escala de tiempo

    Nota: Si no ve la pestaña Diseño de herramientas de SmartArt, asegúrese de que ha seleccionado la escala de tiempo.

  3. Haga clic en la combinación de colores que desee.

Sugerencia: Coloque el puntero sobre cualquier combinación para ver una vista previa de cómo se ven los colores en la escala de tiempo.

Un estilo SmartArt aplica una combinación de efectos, como estilo de línea, bisel o perspectiva 3D, con un solo clic, para dar a la escala de tiempo un aspecto profesionalmente pulido.

  1. Haga clic en la escala de tiempo.

  2. En la pestaña Diseño de herramientas de SmartArt, haga clic en el estilo que desee.

    Elija un nuevo estilo

    Sugerencia: Para obtener más estilos, haga clic en Más Botón Más, en la esquina inferior derecha del cuadro Estilos.

Vea también

Crear una escala de tiempo

  1. En el grupo Ilustraciones de la pestaña Insertar, haga clic en SmartArt.

    El grupo de formas en la pestaña Insertar.

  2. En la galería Elegir un gráfico SmartArt, haga clic en Proceso y, después, haga doble clic en un diseño de escala de tiempo (como Escala de tiempo básica).

  3. Para escribir el texto, siga uno de los procedimientos siguientes:

    • Haga clic en [Texto] en el panel y escriba.

    • Copie texto de otra ubicación o programa, haga clic en [Texto] en el panel y péguelo.

      Nota: Si el panel de texto no está visible, haga clic en el control.

      Control del panel de texto

    • Haga clic en una entrada en el elemento gráfico SmartArt y, después, escriba el texto.

      Nota: Para obtener los mejores resultados, use esta opción después de agregar todas las entradas que desee.

Otras tareas de escala de tiempo

  1. Haga clic en el elemento gráfico SmartArt al que desea agregar otra entrada.

  2. Haga clic en la entrada existente que se encuentra más cerca del lugar donde desea agregar la nueva entrada.

  3. En Herramientas de SmartArt, en la pestaña Diseño, en el grupo Crear gráfico, haga clic en la flecha ubicada junto a Agregar forma.

    El grupo Crear gráfico en la pestaña Diseño de Herramientas de SmartArt

    Si no ve las pestañas Herramientas de SmartArt o Diseño, asegúrese de que ha seleccionado el elemento gráfico SmartArt. Es posible que tenga que hacer doble clic en el elemento gráfico SmartArt para abrir la pestaña Diseño.

  4. Siga uno de estos procedimientos:

    • Para insertar una entrada después de la entrada seleccionada, haga clic en Agregar forma después.

    • Para insertar una entrada antes de la entrada seleccionada, haga clic en Agregar forma antes.

Para eliminar una entrada de la escala de tiempo, realice una de las siguientes acciones:

  • En el elemento gráfico SmartArt, seleccione el texto del cuadro de texto para la entrada que desea eliminar y, después, presione SUPRIMIR.

  • En el panel Texto, seleccione todo el texto de la entrada que desea eliminar y, después, presione SUPRIMIR.

    Notas: 

    • Para agregar una forma desde el panel de texto:

      1. En el nivel de la forma, coloque el cursor al final del texto donde desea agregar una nueva forma.

      2. Presione ENTER y luego, escriba el texto que desee en la nueva forma.

  1. En el panel de texto, seleccione la entrada que desea mover.

  2. Siga uno de estos procedimientos:

    • Para mover la entrada a una fecha anterior, en Herramientas de SmartArt, en la pestaña Diseño, en el grupo Crear gráfico, haga clic en Subir.

    • Para mover la entrada a una fecha posterior, en Herramientas de SmartArt, en la pestaña Diseño, en el grupo Crear gráfico, haga clic en Bajar.
      El grupo Crear gráfico en la pestaña Diseño de Herramientas de SmartArt

      Si no ve las pestañas Herramientas de SmartArt o Diseño, asegúrese de que ha seleccionado el elemento gráfico SmartArt. Es posible que tenga que hacer doble clic en el elemento gráfico SmartArt para abrir la pestaña Diseño.

  1. Haga clic con el botón derecho en la escala de tiempo que desea cambiar y, a continuación, haga clic en Cambiar diseño.

  2. Haga clic enProceso y, a continuación, realice una de las siguientes acciones:

    • Para obtener una escala de tiempo sencilla pero eficaz, haga clic en Escala de tiempo básica.

      Línea de tiempo básica

    • Para mostrar una progresión, una escala de tiempo o pasos secuenciales en una tarea, proceso o flujo de trabajo, haga clic en Proceso de acento.

      Proceso destacado

    • Para ilustrar una escala de tiempo con imágenes o fotos, haga clic en Lista de imágenes continuas. Las formas circulares están diseñadas para contener imágenes.

      Lista de imágenes continua

Nota: También puede cambiar el diseño del elemento gráfico SmartArt haciendo clic en una opción de diseño en el grupo Diseños de la pestaña Diseño en Herramientas de SmartArt. Al apuntar a una opción de diseño, el gráfico SmartArt cambia y se ve una vista previa del aspecto que tendría con ese diseño.

Para agregar rápidamente un aspecto y brillo de calidad de diseñador al elemento gráfico SmartArt, puede cambiar los colores o aplicar un estilo a la escala de tiempo. También puede agregar efectos, como resplandores, bordes suaves o efectos 3D. Con Microsoft PowerPoint 2010, también puede animar la escala de tiempo.

Puede aplicar combinaciones de colores que se deriven del colores para temas a las entradas del elemento gráfico SmartArt.

  1. Haga clic en el gráfico SmartArt del que desea cambiar el color.

  2. En Herramientas de SmartArt, en el grupo Estilos SmartArt de la pestaña Diseño, haga clic en Cambiar colores.

    Cambie el color del elemento gráfico SmartArt.

    Si no ve las pestañas Herramientas de SmartArt o Diseño, asegúrese de que ha seleccionado el elemento gráfico SmartArt.

  3. Haga clic en la combinación de colores que desee.

Sugerencia: Cuando coloca el puntero sobre una miniatura, puede ver cómo afectan los colores al gráfico SmartArt.

  1. En el elemento gráfico SmartArt, haga clic con el botón derecho en el borde de la entrada que desea cambiar y, a continuación, haga clic en Formato de forma.

  2. Para cambiar el color del borde de la entrada, haga clic en Colorde línea, haga clic en Color Imagen del botóny, a continuación, haga clic en el color que desee.

  3. Para cambiar el estilo del borde de la entrada, haga clic en Estilo de línea y,a continuación, elija los estilos de línea que desee.

  1. Haga clic en el elemento gráfico SmartArt que desea cambiar.

  2. Haga clic con el botón derecho en el borde de una entrada y, a continuación, haga clic en Formato de forma.

  3. Haga clic enRelleno y, a continuación, en Relleno sólido.

  4. Haga clic en Color Imagen del botón y luego en el color que quiera.

Para cambiar el fondo a un color que no está en el colores para temas, haga clic en Más colores y, a continuación, haga clic en el color que desee en la pestaña Estándar o mezcle su propio color en la pestaña Personalizado. Los colores personalizados y los colores de la pestaña Estándar no se actualizarán si cambia más adelante el tema del documento.

Para especificar cuánto se puede ver a través del color de fondo, mueva el control deslizante Transparencia o escriba un número en el cuadro situado junto a este control. El porcentaje de transparencia puede oscilar entre 0% (completamente opaco, el valor predeterminado) y 100% (completamente transparente).

Un estilo SmartArt es una combinación de varios efectos, como estilo de línea, bisel o perspectiva 3D que puede aplicar a las entradas del elemento gráfico SmartArt para crear un aspecto único y diseñado profesionalmente.

  1. Haga clic en el elemento gráfico SmartArt que desea cambiar.

  2. En Herramientas de SmartArt, en el grupo Estilos SmartArt de la pestaña Diseño, haga clic en el estilo SmartArt que desee.

    Grupo Estilos SmartArt de la pestaña Diseño en Herramientas de SmartArt

    Para ver más estilos SmartArt, haga clic en el botón Más Botón Más.

Nota: Al colocar el puntero sobre una miniatura, puede ver cómo afecta el estilo SmartArt al gráfico SmartArt.

Vea también

Crear una escala de tiempo

  1. En el grupo Ilustraciones de la pestaña Insertar, haga clic en SmartArt.

    Imagen del grupo Ilustraciones en la cinta de opciones

  2. En la galería Elegir un gráfico SmartArt, haga clic en Proceso y, después, haga doble clic en un diseño de escala de tiempo (como Escala de tiempo básica).

  3. Para escribir el texto, siga uno de los procedimientos siguientes:

    • Haga clic en [Texto] en el panel y escriba.

    • Copie texto de otra ubicación o programa, haga clic en [Texto] en el panel y péguelo.

      Nota: Si el panel de texto no está visible, haga clic en el control.

      Control del panel de texto

    • Haga clic en una entrada en el elemento gráfico SmartArt y, después, escriba el texto.

      Nota: Para obtener los mejores resultados, use esta opción después de agregar todas las entradas que desee.

Otras tareas de escala de tiempo

  1. Haga clic en el elemento gráfico SmartArt al que desea agregar otra entrada.

  2. Haga clic en la entrada existente que se encuentra más cerca del lugar donde desea agregar la nueva entrada.

  3. En Herramientas de SmartArt en la pestaña Diseño del grupo Crear gráfico, haga clic en la flecha debajo de Agregar forma.

    Agregar una forma

    Si no ve las pestañas Herramientas de SmartArt o Diseño, asegúrese de que ha seleccionado un elemento gráfico SmartArt.

  4. Siga uno de los siguientes procedimientos:

    • Para insertar una entrada después de la entrada seleccionada, haga clic en Agregar forma después.

    • Para insertar una entrada antes de la entrada seleccionada, haga clic en Agregar forma antes.

Para eliminar una entrada de la escala de tiempo, haga clic en la entrada que desea eliminar y, después, presione SUPRIMIR.

Notas: 

  • Para agregar una forma desde el panel de texto:

    1. En el nivel de la forma, coloque el cursor al final del texto donde desea agregar una nueva forma.

    2. Presione ENTER y luego, escriba el texto que desee en la nueva forma.

    3. Para agregar un cuadro asistente, presione ENTER mientras selecciona un cuadro asistente en el panel de texto.

  • Para mover una entrada, haga clic en la entrada y arrástrela a su nueva ubicación.

  • Para mover una entrada en incrementos muy pequeños, mantenga presionada la tecla CTRL mientras presiona las teclas de dirección del teclado.

  1. Haga clic con el botón derecho en la escala de tiempo que desea cambiar y, a continuación, haga clic en Cambiar diseño.

  2. Haga clic enProceso y, a continuación, realice una de las siguientes acciones:

    • Para obtener una escala de tiempo sencilla pero eficaz, haga clic en Escala de tiempo básica.

      Línea de tiempo básica

    • Para mostrar una progresión, una escala de tiempo o pasos secuenciales en una tarea, proceso o flujo de trabajo, haga clic en Proceso de acento.

      Proceso destacado

    • Para ilustrar una escala de tiempo con imágenes o fotos, haga clic en Lista de imágenes continuas. Las formas circulares están diseñadas para contener imágenes.

      Lista de imágenes continua

Nota: También puede cambiar el diseño del elemento gráfico SmartArt haciendo clic en una opción de diseño en el grupo Diseños de la pestaña Diseño en Herramientas de SmartArt. Al apuntar a una opción de diseño, el gráfico SmartArt cambia y se ve una vista previa del aspecto que tendría con ese diseño.

Para agregar rápidamente un aspecto y un brillo de calidad de diseñador a su elemento gráfico SmartArt, puede cambiar los colores o aplicar un estilo SmartArt a la escala de tiempo. También puede agregar efectos, como resplandores, bordes suaves o efectos 3D. Con PowerPoint presentaciones de 2007, puede animar la escala de tiempo.

Puede aplicar combinaciones de colores que se deriven del colores para temas a las entradas del elemento gráfico SmartArt.

  1. Haga clic en el gráfico SmartArt del que desea cambiar el color.

  2. En Herramientas de SmartArt, en el grupo Estilos SmartArt de la pestaña Diseño, haga clic en Cambiar colores.

    Barra de herramienta de SmartArt: escala de tiempo

    Si no ve las pestañas Herramientas de SmartArt o Diseño, asegúrese de que ha seleccionado el elemento gráfico SmartArt.

  3. Haga clic en la combinación de colores que desee.

Sugerencia: Cuando coloca el puntero sobre una miniatura, puede ver cómo afectan los colores al gráfico SmartArt.

  1. En el elemento gráfico SmartArt, haga clic con el botón derecho en el borde de la entrada que desea cambiar y, a continuación, haga clic en Formato de forma.

  2. Para cambiar el color del borde de la entrada, haga clic en Colorde línea, haga clic en Color Imagen del botóny, a continuación, haga clic en el color que desee.

  3. Para cambiar el estilo del borde de la entrada, haga clic en Estilo de línea y,a continuación, elija los estilos de línea que desee.

  1. Haga clic en el elemento gráfico SmartArt que desea cambiar.

  2. Haga clic con el botón derecho en el borde de una entrada y, a continuación, haga clic en Formato de forma.

  3. Haga clic enRelleno y, a continuación, en Relleno sólido.

  4. Haga clic en Color Imagen del botón y luego en el color que quiera.

Para cambiar el fondo a un color que no está en el colores para temas, haga clic en Más colores y, a continuación, haga clic en el color que desee en la pestaña Estándar o mezcle su propio color en la pestaña Personalizado. Los colores personalizados y los colores de la pestaña Estándar no se actualizarán si cambia más adelante el tema del documento.

Para especificar cuánto se puede ver a través del color de fondo, mueva el control deslizante Transparencia o escriba un número en el cuadro situado junto a este control. El porcentaje de transparencia puede oscilar entre 0% (completamente opaco, el valor predeterminado) y 100% (completamente transparente).

Un estilo SmartArt es una combinación de varios efectos, como estilo de línea, bisel o 3D, que puede aplicar a las entradas del elemento gráfico SmartArt para crear un aspecto único y diseñado profesionalmente.

  1. Haga clic en el elemento gráfico SmartArt que desea cambiar.

  2. En Herramientas de SmartArt, en el grupo Estilos SmartArt de la pestaña Diseño, haga clic en el estilo SmartArt que desee.

    Barra de herramienta de SmartArt: escala de tiempo

    Para ver más estilos SmartArt, haga clic en el botón Más Botón Más.

  • Al colocar el puntero sobre una miniatura, puede ver cómo afecta el estilo SmartArt al gráfico SmartArt.

  • También puede personalizar el elemento gráfico SmartArt moviendo entradas,redimensionando entradas, agregando un relleno o efecto y agregando una imagen.

Si usa PowerPoint 2007, puede animar la escala de tiempo para enfatizar cada entrada.

  1. Haga clic en la escala de tiempo que desea animar.

  2. En la pestaña Animaciones, en el grupo Animaciones, haga clic en Animar y, después, en Uno por uno.

    Imagen de la ficha Animaciones

Nota: Si copia una escala de tiempo que tiene una animación aplicada a otra diapositiva, la animación también se copia.

Vea también

Crear una escala de tiempo

Cuando desee mostrar una secuencia de eventos, como los hitos o eventos del proyecto, puede usar una escala de tiempo de gráfico SmartArt. Después de crear la escala de tiempo, puede agregar o mover eventos, cambiar los diseños y colores, y aplicar diferentes estilos.

Ejemplo de gráfico de escala de tiempo
  1. En la pestaña Insertar, haga clic en SmartArt > Proceso.

    Insertar SmartArt en la pestaña Insertar
  2. Haga clic en Escala de tiempo básica o en uno de los otros gráficos relacionados con el proceso.

    Insertar una escala de tiempo básica
  3. Haga clic en el marcador de posición [Texto] e introduzca los detalles de sus eventos.

    Sugerencia: También puede abrir el Panel de texto e introduzcir el texto allí. En la pestaña Diseño de SmartArt, haga clic en Panel de texto.

  1. Haga clic en una forma de la escala de tiempo.

    haga clic en una forma en la escala de tiempo
  2. En la pestaña Diseño de SmartArt, haga clic en Agregar formay, a continuación, haga clic en Agregar forma antes o Agregar forma después.

    agregar una forma antes o después
  3. Escriba el texto que desee.

  1. En la escala de tiempo, haga clic en el texto del evento que desee mover.

    Haga clic en el texto del evento para moverlo a anterior o posterior
  2. En la pestaña Diseño de SmartArt, haga clic en Mover arriba (izquierda) o Mover abajo (derecha).

    elija los comandos para subir o bajar

  1. Haga clic en la escala de tiempo.

  2. En la pestaña Diseño de SmartArt, seleccione el panel de diseño y haga clic en la flechaabajo.

    Elegir un nuevo diseño para escala de tiempo
  3. Seleccione una escala de tiempo o un gráfico SmartArt relacionado con el proceso, como el siguiente:

    • Para mostrar progresión en una escala de tiempo, haga clic en Proceso destacado.

      Ejemplo de proceso destacado
    • Para crear una escala de tiempo con imágenes o fotos, haga clic en Lista de imágenes continua. Las formas circulares están diseñadas para contener imágenes.

      Ejemplo de lista de imágenes continuas

  1. Haga clic en la escala de tiempo.

  2. En la pestaña Diseño de SmartArt, haga clic en Cambiar colores y después, haga clic en la combinación de color que desee.

    Cambia la combinación de colores de la escala de tiempo

Puede dar un aspecto profesional a su escala utilizando un estilo SmartArt para aplicar una combinación de efectos, como estilo de línea, bisel o perspectiva 3D.

  1. Haga clic en la escala de tiempo.

  2. En la pestaña Diseño de SmartArt, haga clic en el estilo que desea.

    Aplicar un estilo a la escala de tiempo de SmartArt.

¿Necesita más ayuda?

Ampliar sus conocimientos

Explorar los cursos >

Obtener nuevas características primero

Unirse a Microsoft Insider >

¿Le ha sido útil esta información?

¿Cuál es tu grado de satisfacción con la calidad del lenguaje?
¿Qué ha afectado a tu experiencia?

¡Gracias por sus comentarios!

×