Las escalas de tiempo de Visio le ayudan a planear y comunicar las programaciones de proyectos mostrando las fases y las fechas límite del proyecto en un formato fácil de leer y comprender.

Diagrama de escala de tiempo

Obtener la plantilla Escala de tiempo

  1. En Visio, seleccione Archivo > Nuevo.

  2. En el cuadro Buscar, escriba Escala de tiempo.

  3. Seleccione la plantilla Escala de tiempo y, a continuación, seleccione Crear.

Poner las bases

El primer paso para crear una escala de tiempo es elegir una forma de escala de tiempo para representar el período de tiempo del proyecto. La forma de escala de tiempo es la base a la que se agregan los hitos y eventos del proyecto. Puede elegir entre tres estilos:Cilíndrico,Líneao Bloque,para establecer el tono de la escala de tiempo.

Distintos estilos de escalas de tiempo

Crear la base de una escala de tiempo

Para buscar la plantilla adecuada desde la que empezar, vaya a Archivo >Nuevo y, en el cuadro de búsqueda, escriba Escala de tiempo.

  1. En Visio, abra la plantilla Escala de tiempo.

  2. Desde la galería de símbolos Formas de escala de tiempo, arrastre una de las formas de escala de tiempo(Bloque,Líneao Cilíndrico)hasta la página de dibujo.

    Se abrirá el cuadro de diálogo Configurar escala de tiempo.

  3. En la pestaña Período de tiempo, en el cuadro Inicio, escriba o seleccione la fecha de inicio del proyecto.

  4. En el cuadro Finalizar, escriba o seleccione la fecha de finalización del proyecto.

  5. En Escala,elija una unidad de escala de tiempo para la escala de tiempo.

    • Si elige Semanas,también puede elegir el día en el que desea que comiencen las semanas.

    • Si elige Meses,también puede elegir el día en el que desea que comience el año fiscal.

  6. En la pestaña Formato de hora, en el cuadro Idioma, elija el idioma que desee para la escala de tiempo.

  7. Si desea que las fechas de inicio y finalización que eligió en los pasos 3 y 4 sean visibles en los extremos de la escala de tiempo, deje activada la casilla Mostrar fechas de inicio y finalización en la escala de tiempo. De lo contrario, borre esta selección.

  8. En la primera lista Formato de fecha, elija cómo desea que se vean las fechas.

  9. Si desea que cada unidad de escala de tiempo (la unidad que eligió en el paso 5) aparezca en la escala de tiempo, deje activada la casilla Mostrar marcas provisionales de escala de tiempo en escala de tiempo. De lo contrario, borre esta selección.

  10. En la segunda lista Formato de fecha, elija cómo desea que se vean las etiquetas de unidad o desactive el cuadro Mostrar fechas en marcas de escala temporal provisional. 

  11. Deje activada la casilla Actualizar automáticamente las fechas cuando se mueven los marcadores. Esto garantiza que las fechas asociadas con los marcadores se actualicen automáticamente al volver a colocar hitos, intervalos u otros marcadores en la escala de tiempo.

  12. Haga clic en Aceptar.

Nota: Para cambiar cualquiera de estas opciones más adelante, puede hacer clic con el botón derecho en la escala de tiempo y, a continuación, hacer clic en Configurar escala de tiempo.

Principio de página

Agregar hitos, intervalos y marcadores

Después de tener la base de escala de tiempo en su lugar, puede empezar a agregar el contenido vital: marcadores que indican hitos y eventos importantes.

Escala de tiempo con hitos e intervalos

Tipo de marcador

Descripción

Hito

Indique una fecha de hito específica en la escala de tiempo (por ejemplo, la fecha en que un proyecto de escritura debe entregarse a un editor).

Intervalo

Indique un período de tiempo crítico en la escala de tiempo (por ejemplo, el tiempo necesario para escribir un primer borrador). Elija una forma de intervalo que coincida con el estilo de la escala de tiempo.

Marcador de hoy

Refleje la cantidad de tiempo transcurrido desde que se inició el proyecto. Un marcador Hoy cambia automáticamente a medida que cambia la fecha real para revelar, de un vistazo, el estado de la programación en relación con la próxima fecha límite.

Indicar un hito en una escala de tiempo

  1. Arrastre una forma de hito desde la galería de símbolos Formas de escala de tiempo y colótrela directamente en la parte superior de la escala de tiempo.

  2. En el cuadro de diálogo Configurar hito, escriba o seleccione la fecha y hora del hito.

  3. En el cuadro Descripción, escriba una descripción del hito.

  4. En la lista Formato de fecha, elija cómo desea que se vea la fecha.

  5. Haga clic en Aceptar.

Sugerencia: Para cambiar rápidamente la fecha de un hito, arrastre el hito donde desee en la escala de tiempo. La fecha del hito cambia para que coincida con la nueva posición.

Indicar un intervalo de tiempo en una escala de tiempo

  1. Arrastre una forma de intervalo desde la galería de símbolos Formas de escala de tiempo y colótrela directamente encima de la escala de tiempo.

  2. En los cuadros Fecha de inicio y Fecha de finalización, escriba o seleccione fechas de inicio y finalización para el intervalo de tiempo.

  3. En el cuadro Descripción, escriba una descripción del intervalo.

  4. En la lista Formato de fecha, elija cómo desea que se vean las fechas.

  5. Haga clic en Aceptar.

Sugerencia: Para cambiar rápidamente el intervalo de tiempo de un intervalo, arrastre los controladores de selección verdes o mueva el intervalo donde desee en la escala de tiempo. La fecha del intervalo cambia para que coincida con la nueva posición.

Mover el texto fuera de una escala de tiempo

Las escalas de tiempo a veces pueden estar abarrotados. Para que la escala de tiempo sea más legible, puede mover el texto fuera de la propia escala de tiempo, como se muestra en la siguiente ilustración.

Sacar texto de una escala de tiempo

1. Haga clic en el controlador amarillo para seleccionar el intervalo.

2. Arrastre el controlador por encima de la forma de intervalo para mover el texto a una ubicación mejor.

3. Un corchete marca automáticamente el principio y el final del intervalo. Si desea cambiar el tipo de corchete, haga clic con el botón derecho en el corchete y seleccione Establecer tipo de intervalo.

Indicar el tiempo transcurrido en una escala de tiempo

  1. Arrastre la forma Tiempo transcurrido desde la galería de símbolos Formas de escala de tiempo y colótrela directamente en la parte superior de la escala de tiempo. La forma alinea su extremo izquierdo con el principio de la escala de tiempo y se extiende a la fecha actual.

  2. Arrastre la forma marcador Hoy desde la galería de símbolos Formas de escala de tiempo a la escala de tiempo.

  3. La forma se coloca en la fecha real actual.

    Tiempo transcurrido en una escala de tiempo

Cada vez que se abre un dibujo de escala de tiempo con una forma de marcador Tiempo transcurrido o Hoy, las formas se desplazan para alinearse con la fecha actual del mundo real.

Principio de página

Mostrar detalles de una sección de una escala de tiempo

Puede expandir un segmento de una escala de tiempo existente como una segunda escala de tiempo para mostrar más detalles. La escala de tiempo expandida representa un segmento de la escala de tiempo original, pero se trabaja con ella individualmente. Por ejemplo, puede agregar hitos o intervalos a la escala de tiempo expandida del mismo modo que lo haría con la escala de tiempo original.

Si agrega un hito o un intervalo a la escala de tiempo original, también se agregará a la escala de tiempo expandida. Sin embargo, si agrega un hito o un intervalo a la escala de tiempo expandida, no se agregará a la escala de tiempo original.

Nota: Debe tener una escala de tiempo en la página de dibujo para crear una escala de tiempo expandida.

Mostrar detalles de una sección

  1. En Formas de escala detiempo, arrastre la forma Escala de tiempo expandida a la página.

  2. En el cuadro de diálogo Configurar escala de tiempo, especifique las opciones que desee para la escala de tiempo expandida en las pestañas Período de tiempo y Formato de hora y, a continuación, haga clic en Aceptar. (Las fechas de inicio y finalización deben estar dentro del período de tiempo de la escala de tiempo original).

  3. La escala de tiempo expandida aparece en la página de dibujo y muestra lo siguiente:

    • Líneas discontinuas grises para asociar las dos escalas de tiempo e indicar la sección de la escala de tiempo original que representa la escala de tiempo expandida.

    • Hitos e intervalos compartidos. Estas se sincronizan automáticamente para que, si las cambia en una escala de tiempo, también cambien en la otra.

      Nota: La escala de tiempo expandida usa el mismo tipo de forma que la escala de tiempo original de forma predeterminada. Para cambiar el tipo de forma, haga clic con el botón derecho en la escala de tiempo expandida y, a continuación, haga clic en Establecer tipo de escala de tiempo.

Sugerencia: Para cambiar rápidamente el intervalo de tiempo de una escala de tiempo expandida, arrastre los controladores amarillos. La fecha de la escala de tiempo expandida cambia para que coincida con la nueva posición.

Principio de página

Sincronizar hitos o intervalos

Si tiene varias escalas de tiempo en una página de dibujo, puede sincronizar intervalos o hitos específicos en esas escalas de tiempo para que siempre sean simultáneas. Por ejemplo, si cambia la fecha del hito en escala de tiempo A, el hito sincronizado en la escala de tiempo B se actualizará automáticamente con la información de fecha nueva. El hito sincronizado se ajustará si se mueve a la posición de fecha actualizada en la escala de tiempo. 

  1. Arrastre un hito sincronizado o un intervalo sincronizado a una escala de tiempo.

    Se abrirá el cuadro de diálogo Sincronizar...

  2. Abra la primera lista desplegable y seleccione el hito o intervalo existente con el que desea sincronizar.

  3. Seleccione un formato de fecha.

  4. Seleccione Aceptar.

Revisar una escala de tiempo

Inevitablemente, las fechas de hito, las predicciones sobre cuánto tiempo llevará un proceso e incluso las fechas de finalización del proyecto cambian. Puede revisar y refinar fácilmente una escala Visio tiempo en respuesta a los cambios.

Qué desea cambiar

Acción que se debe emprender

Project fechas de inicio o finalización

Haga clic con el botón derecho en la forma de escala de tiempo, haga clic en Configurarescala de tiempo y, a continuación, vaya a la pestaña Período de tiempo. Escriba o seleccione las nuevas fechas de inicio o finalización y, a continuación, haga clic en Aceptar.

Número de divisiones en una barra de escala de tiempo

Haga clic con el botón derecho en la forma de escala de tiempo, haga clic en Configurarescala de tiempo y, a continuación, vaya a la pestaña Período de tiempo. En la lista Escala de tiempo, elija una unidad de tiempo diferente y, a continuación, haga clic en Aceptar.

Visibilidad de fechas y divisiones de escala de tiempo

Haga clic con el botón derecho en la forma de escala de tiempo, haga clic en Configurarescala de tiempo y, a continuación, vaya a la pestaña Formato de hora. En Formato, activeo desactive las casillas para mostrar u ocultar fechas u marcas de escala de tiempo en la escala de tiempo. Haga clic en Aceptar.

Apariencia de puntas de flecha en una barra de escala de tiempo

Haga clic con el botón derecho en la forma de escala de tiempo, seleccione punta deflecha y, a continuación, seleccione la opción que desee.

Tipo de hito

Haga clic con el botón derecho en el hito, seleccione Establecertipo de hito y, a continuación, elija el estilo que desee.

Tipo de intervalo

Haga clic con el botón derecho en la forma de intervalo, seleccione Establecer tipo de intervaloy, a continuación, elija el estilo que desee.

Fecha del hito

Haga clic con el botón derecho en el hito y, a continuación, haga clic en Configurar hito. Escriba la fecha que desee y, a continuación, haga clic en Aceptar.

Fechas de intervalo de tiempo

Haga clic con el botón derecho en el intervalo y, a continuación, haga clic en Configurar intervalo. Escriba las fechas que desee y, a continuación, haga clic en Aceptar.

Descripción del hito o del intervalo de tiempo

Haga doble clic en el texto asociado al hito o intervalo. Seleccione la descripción y, a continuación, escriba la nueva descripción que desee. Presione Esc cuando termine de escribir.

Posición del texto asociado a un hito, intervalo o marcador de hoy

Seleccione la forma. Arrastre un controlador para cambiar la distancia entre el texto y la barra de escala de tiempo o el ángulo del texto.

Formato de fecha

Haga clic con el botón derecho en la escala de tiempo, hito o intervalo y, a continuación, haga clic en Configurarescala de tiempo, Configurarhito o Configurar intervalo. En la lista Formato de fecha, haga clic en el formato que desee y, a continuación, haga clic en Aceptar.

Principio de página

Guardar una imagen de la escala de tiempo para usarla en otro lugar

Puede guardar el dibujo Visio como una imagen. A continuación, puede insertar la imagen en otro Office, como una presentación PowerPoint o Word documento.

  1. Con el Visio abierto, seleccione Archivo > Exportar.

  2. Seleccione Cambiar el tipo de archivo.

  3. En Guardar dibujo,seleccione uno de los tipos dearchivo de gráfico, como PNG o SVG.

  4. Seleccione el botón Guardar como.

    Se abrirá el cuadro de diálogo Guardar como.

  5. Elija una ubicación en la que guardar el archivo de imagen y, a continuación, haga clic en Guardar.

Ya está listo para insertar la imagen en otro archivo Office archivo. Abra ese otro archivo y, a continuación, seleccione Insertar > imágenes. Vea Insertar imágenes para obtener más información.

Si tiene Visio Plan 2, hay una forma aún más fácil de transferir un dibujo de escala de tiempo a una PowerPoint diapositiva. En la pestaña Vista de la cinta de opciones, use el botón Panel de fragmentos de diapositiva para empezar. Vea Crear una presentación PowerPoint desde Visio para obtener instrucciones.

Lo sentimos. En este momento, Visio para la Web no admite la creación de un diagrama de escala de tiempo.

Para enfatizar su interés en esta característica, envíenos sus comentarios para ayudarnos a priorizar las nuevas características en actualizaciones futuras. Vea ¿Cómo puedo enviar comentarios sobre Microsoft Office? para obtener más información.

Obtener la plantilla Escala de tiempo

  1. En Visio, seleccione Archivo > Nuevo.

  2. En Categorías de plantilla,seleccione Programación.

  3. En Elegir una plantilla,seleccione la plantilla Escala de tiempo.

  4. Seleccione Crear.

Poner las bases

El primer paso para crear una escala de tiempo es elegir una forma de escala de tiempo para representar el período de tiempo del proyecto. La forma de escala de tiempo es la base a la que se agregan los hitos y eventos del proyecto. Puede elegir entre una variedad de estilos, como Cilíndrico o Línea,para establecer el tono de la escala de tiempo.

Distintos estilos de escalas de tiempo

Crear la base de una escala de tiempo

Para buscar la plantilla adecuada desde la que empezar, vaya a Archivo >Nuevo y, en el cuadro de búsqueda, escriba Escala de tiempo.

  1. En Visio, abra la plantilla Escala de tiempo.

  2. Desde la galería de símbolos Formas de escala de tiempo, arrastre una de las formas de escala de tiempo(Bloque,Líneao Cilíndrico)hasta la página de dibujo.

    Se abrirá el cuadro de diálogo Configurar escala de tiempo.

  3. En la pestaña Período de tiempo, en el cuadro Inicio, escriba o seleccione la fecha de inicio del proyecto.

  4. En el cuadro Finalizar, escriba o seleccione la fecha de finalización del proyecto.

  5. En Escala,elija una unidad de escala de tiempo para la escala de tiempo.

    • Si elige Semanas,también puede elegir el día en el que desea que comiencen las semanas.

    • Si elige Meses,también puede elegir el día en el que desea que comience el año fiscal.

  6. En la pestaña Formato de hora, en el cuadro Idioma, elija el idioma que desee para la escala de tiempo.

  7. Si desea que las fechas de inicio y finalización que eligió en los pasos 3 y 4 sean visibles en los extremos de la escala de tiempo, deje activada la casilla Mostrar fechas de inicio y finalización en la escala de tiempo. De lo contrario, borre esta selección.

  8. En la primera lista Formato de fecha, elija cómo desea que se vean las fechas.

  9. Si desea que cada unidad de escala de tiempo (la unidad que eligió en el paso 5) aparezca en la escala de tiempo, deje activada la casilla Mostrar marcas provisionales de escala de tiempo en escala de tiempo. De lo contrario, borre esta selección.

  10. En la segunda lista Formato de fecha, elija cómo desea que se vean las etiquetas de unidad o desactive el cuadro Mostrar fechas en marcas de escala temporal provisional. 

  11. Deje activada la casilla Actualizar automáticamente las fechas cuando se mueven los marcadores. Esto garantiza que las fechas asociadas con los marcadores se actualicen automáticamente al volver a colocar hitos, intervalos u otros marcadores en la escala de tiempo.

  12. Haga clic en Aceptar.

Nota: Para cambiar cualquiera de estas opciones más adelante, puede hacer clic con el botón derecho en la escala de tiempo y, a continuación, hacer clic en Configurar escala de tiempo.

Principio de página

Agregar hitos, intervalos y marcadores

Después de tener la base de escala de tiempo en su lugar, puede empezar a agregar el contenido vital: marcadores que indican hitos y eventos importantes.

Escala de tiempo con hitos e intervalos

Tipo de marcador

Descripción

Hito

Indique una fecha de hito específica en la escala de tiempo (por ejemplo, la fecha en que un proyecto de escritura debe entregarse a un editor).

Intervalo

Indique un período de tiempo crítico en la escala de tiempo (por ejemplo, el tiempo necesario para escribir un primer borrador). Elija una forma de intervalo que coincida con el estilo de la escala de tiempo.

Marcador de hoy

Refleje la cantidad de tiempo transcurrido desde que se inició el proyecto. Un marcador Hoy cambia automáticamente a medida que cambia la fecha real para revelar, de un vistazo, el estado de la programación en relación con la próxima fecha límite.

Indicar un hito en una escala de tiempo

  1. Arrastre una forma de hito desde la galería de símbolos Formas de escala de tiempo y colótrela directamente en la parte superior de la escala de tiempo.

  2. En el cuadro de diálogo Configurar hito, escriba o seleccione la fecha y hora del hito.

  3. En el cuadro Descripción, escriba una descripción del hito.

  4. En la lista Formato de fecha, elija cómo desea que se vea la fecha.

  5. Haga clic en Aceptar.

Sugerencia: Para cambiar rápidamente la fecha de un hito, arrastre el hito donde desee en la escala de tiempo. La fecha del hito cambia para que coincida con la nueva posición.

Indicar un intervalo de tiempo en una escala de tiempo

  1. Arrastre una forma de intervalo desde la galería de símbolos Formas de escala de tiempo y colótrela directamente encima de la escala de tiempo.

  2. En los cuadros Fecha de inicio y Fecha de finalización, escriba o seleccione fechas de inicio y finalización para el intervalo de tiempo.

  3. En el cuadro Descripción, escriba una descripción del intervalo.

  4. En la lista Formato de fecha, elija cómo desea que se vean las fechas.

  5. Haga clic en Aceptar.

Sugerencia: Para cambiar rápidamente el intervalo de tiempo de un intervalo, arrastre los controladores de selección verdes o mueva el intervalo donde desee en la escala de tiempo. La fecha del intervalo cambia para que coincida con la nueva posición.

Mover el texto fuera de una escala de tiempo

Las escalas de tiempo a veces pueden estar abarrotados. Para que la escala de tiempo sea más legible, puede mover el texto fuera de la propia escala de tiempo, como se muestra en la siguiente ilustración.

Sacar texto de una escala de tiempo

1. Haga clic en el controlador amarillo para seleccionar el intervalo.

2. Arrastre el controlador por encima de la forma de intervalo para mover el texto a una ubicación mejor.

3. Un corchete marca automáticamente el principio y el final del intervalo. Si desea cambiar el tipo de corchete, haga clic con el botón derecho en el corchete y seleccione Establecer tipo de intervalo.

Indicar el tiempo transcurrido en una escala de tiempo

  1. Arrastre la forma Tiempo transcurrido desde la galería de símbolos Formas de escala de tiempo y colótrela directamente en la parte superior de la escala de tiempo. La forma alinea su extremo izquierdo con el principio de la escala de tiempo y se extiende a la fecha actual.

  2. Arrastre la forma marcador Hoy desde la galería de símbolos Formas de escala de tiempo a la escala de tiempo.

  3. La forma se coloca en la fecha real actual.

    Tiempo transcurrido en una escala de tiempo

Cada vez que se abre un dibujo de escala de tiempo con una forma de marcador Tiempo transcurrido o Hoy, las formas se desplazan para alinearse con la fecha actual del mundo real.

Principio de página

Mostrar detalles de una sección de una escala de tiempo

Puede expandir un segmento de una escala de tiempo existente como una segunda escala de tiempo para mostrar más detalles. La escala de tiempo expandida representa un segmento de la escala de tiempo original, pero se trabaja con ella individualmente. Por ejemplo, puede agregar hitos o intervalos a la escala de tiempo expandida del mismo modo que lo haría con la escala de tiempo original.

Si agrega un hito o un intervalo a la escala de tiempo original, también se agregará a la escala de tiempo expandida. Sin embargo, si agrega un hito o un intervalo a la escala de tiempo expandida, no se agregará a la escala de tiempo original.

Nota: Debe tener una escala de tiempo en la página de dibujo para crear una escala de tiempo expandida.

Mostrar detalles de una sección

  1. En Formas de escala detiempo, arrastre la forma Escala de tiempo expandida a la página.

  2. En el cuadro de diálogo Configurar escala de tiempo, especifique las opciones que desee para la escala de tiempo expandida en las pestañas Período de tiempo y Formato de hora y, a continuación, haga clic en Aceptar. (Las fechas de inicio y finalización deben estar dentro del período de tiempo de la escala de tiempo original).

  3. La escala de tiempo expandida aparece en la página de dibujo y muestra lo siguiente:

    • Líneas discontinuas grises para asociar las dos escalas de tiempo e indicar la sección de la escala de tiempo original que representa la escala de tiempo expandida.

    • Hitos e intervalos compartidos. Estas se sincronizan automáticamente para que, si las cambia en una escala de tiempo, también cambien en la otra.

      Nota: La escala de tiempo expandida usa el mismo tipo de forma que la escala de tiempo original de forma predeterminada. Para cambiar el tipo de forma, haga clic con el botón derecho en la escala de tiempo expandida y, a continuación, haga clic en Establecer tipo de escala de tiempo.

Sugerencia: Para cambiar rápidamente el intervalo de tiempo de una escala de tiempo expandida, arrastre los controladores amarillos. La fecha de la escala de tiempo expandida cambia para que coincida con la nueva posición.

Principio de página

Sincronizar hitos o intervalos

Si tiene varias escalas de tiempo en una página de dibujo, puede sincronizar intervalos o hitos específicos en esas escalas de tiempo para que siempre sean simultáneas. Por ejemplo, si cambia la fecha del hito en escala de tiempo A, el hito sincronizado en la escala de tiempo B se actualizará automáticamente con la información de fecha nueva. El hito sincronizado se ajustará si se mueve a la posición de fecha actualizada en la escala de tiempo. 

  1. Arrastre un hito sincronizado o un intervalo sincronizado a una escala de tiempo.

    Se abrirá el cuadro de diálogo Sincronizar...

  2. Abra la primera lista desplegable y seleccione el hito o intervalo existente con el que desea sincronizar.

  3. Seleccione un formato de fecha.

  4. Seleccione Aceptar.

Revisar una escala de tiempo

Inevitablemente, las fechas de hito, las predicciones sobre cuánto tiempo llevará un proceso e incluso las fechas de finalización del proyecto cambian. Puede revisar y refinar fácilmente una escala Visio tiempo en respuesta a los cambios.

Qué desea cambiar

Acción que se debe emprender

Project fechas de inicio o finalización

Haga clic con el botón derecho en la forma de escala de tiempo, haga clic en Configurarescala de tiempo y, a continuación, vaya a la pestaña Período de tiempo Tipo o seleccione las nuevas fechas de inicio o finalización y, a continuación, haga clic en Aceptar.

Número de divisiones en una barra de escala de tiempo

Haga clic con el botón derecho en la forma de escala de tiempo, haga clic en Configurarescala de tiempo y, a continuación, vaya a la pestaña Período de tiempo. En la lista Escala de tiempo, elija una unidad de tiempo diferente y, a continuación, haga clic en Aceptar.

Visibilidad de fechas y divisiones de escala de tiempo

Haga clic con el botón derecho en la forma de escala de tiempo, haga clic en Configurarescala de tiempo y, a continuación, vaya a la pestaña Formato de hora. En Formato, activeo desactive las casillas para mostrar u ocultar fechas u marcas de escala de tiempo en la escala de tiempo. Haga clic en Aceptar.

Apariencia de puntas de flecha en una barra de escala de tiempo

Haga clic con el botón derecho en la forma de escala de tiempo y, a continuación, haga clic en Mostrar punta de flecha de inicio o Mostrar punta de flecha de fin.

Tipo de hito

Haga clic con el botón derecho en el hito y, a continuación, haga clic en Establecer tipo de hito. En la lista Tipo de hito, haga clic en el estilo que desee y, a continuación, haga clic en Aceptar.

Tipo de intervalo

Haga clic con el botón derecho en la forma de intervalo y, a continuación, haga clic en Establecer tipo de intervalo. Elija el estilo que desee y, a continuación, haga clic en Aceptar.

Fecha del hito

Haga clic con el botón derecho en el hito y, a continuación, haga clic en Configurar hito. Escriba la fecha que desee y, a continuación, haga clic en Aceptar.

Fechas de intervalo de tiempo

Haga clic con el botón derecho en el intervalo y, a continuación, haga clic en Configurar intervalo. Escriba las fechas que desee y, a continuación, haga clic en Aceptar.

Descripción del hito o del intervalo de tiempo

Haga doble clic en el texto asociado al hito o intervalo. Seleccione la descripción y, a continuación, escriba la nueva descripción que desee.

Posición del texto asociado a un hito, intervalo o marcador de hoy

Seleccione la forma. Arrastre un controlador para cambiar la distancia entre el texto y la barra de escala de tiempo o el ángulo del texto.

Formato de fecha

Haga clic con el botón derecho en la escala de tiempo, hito o intervalo y, a continuación, haga clic en Configurarescala de tiempo, Configurarhito o Configurar intervalo. En la lista Formato de fecha, haga clic en el formato que desee y, a continuación, haga clic en Aceptar.

Principio de página

Guardar una imagen de la escala de tiempo para usarla en otro lugar

Puede guardar el dibujo Visio como una imagen. A continuación, puede insertar la imagen en otro Office, como una presentación PowerPoint o Word documento.

  1. Con el Visio abierto, seleccione Archivo > Guardar & Enviar.

  2. Seleccione Cambiar el tipo de archivo.

  3. En Guardar dibujo,seleccione uno de los tipos dearchivo de gráfico, como PNG o SVG.

  4. Seleccione el botón Guardar como.

    Se abrirá el cuadro de diálogo Guardar como.

  5. Elija una ubicación en la que guardar el archivo de imagen y, a continuación, haga clic en Guardar.

Ya está listo para insertar la imagen en otro archivo Office archivo. Abra ese otro archivo y, a continuación, seleccione Insertar > imágenes. Vea Insertar imágenes para obtener más información.

Vea también

Importar y exportar datos de escala de tiempo entre Visio y Project 

Sugerencias de escala de tiempo principales en Visio 

Mostrar un diagrama detallado para un público

¿Necesita más ayuda?

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Unirse a Microsoft Office Usuarios de Insider

¿Le ha sido útil esta información?

¿Cuál es tu grado de satisfacción con la calidad del lenguaje?
¿Qué ha afectado a tu experiencia?

¡Gracias por sus comentarios!

×