Crear una matriz

Nota: Este artículo ha hecho su trabajo y se va a jubilar pronto. Para evitar problemas de “Página no encontrada”, se están eliminando los vínculos que dirigen a esta página. Si ha creado vínculos a esta página, quítelos y juntos mantendremos la web conectada.

Una matriz es una matriz rectangular de elementos, organizados en filas y columnas, que se puede usar para mostrar la colocación de conceptos a lo largo de dos ejes. Por ejemplo, puede usar una matriz para ilustrar las cuatro combinaciones posibles de dos conceptos o ingredientes. Al usar un elemento gráfico SmartArt en Excel, Outlook, PowerPoint o Word, puede crear una matriz e incluirla en la hoja de cálculo, el mensaje de correo electrónico, la presentación o el documento.

Elemento gráfico SmartArt matriz básico

Crear una matriz

  1. En la pestaña Insertar, en el grupo Ilustraciones, haga clic en SmartArt.

    Botón de SmartArt de tamaño reducido

  2. En la Galería elegir un gráfico SmartArt , haga clic en matriz, haga clic en un diseño de matriz (como matriz básica) y, a continuación, haga clic en Aceptar.

  3. Para escribir texto en la matriz, siga uno de estos procedimientos:

    • Haga clic en [Texto] en el panel de texto y, a continuación, escriba el texto.

    • Copie texto desde otra ubicación o programa, haga clic en [Texto] en el panel de texto y, a continuación, pegue el texto.

      Nota: Si el panel de texto no está visible, haga clic en el control.

      Control del panel de texto

    • Haga clic en un cuadro en el elemento gráfico SmartArt y, a continuación, escriba el texto.

¿Qué más quiere hacer?

  • Para mover un cuadro, haga clic en el cuadro y arrástrelo a su nueva ubicación.

  • Para mover un cuadro en incrementos muy pequeños, mantenga presionada la tecla CTRL mientras presiona las teclas de dirección del teclado.

  1. Haga clic con el botón secundario en la matriz que desee cambiar y, a continuación, haga clic en Cambiar diseño.

  2. Haga clic en matrizy, a continuación, siga uno de estos procedimientos:

    • Para mostrar la relación de los componentes con un todo en cuadrantes, haga clic en matriz básica.

      Elemento gráfico SmartArt matriz básico

    • Para mostrar la relación de cuatro cuadrantes con un todo, haga clic en matriz de título. La primera línea del texto de nivel superior que escriba aparece en el centro de la matriz y las primeras cuatro líneas del texto de segundo nivel aparecen en los cuatro cuadrantes.

      El elemento gráfico SmartArt matriz en mosaico

    • Para mostrar la relación de los componentes con un todo en cuadrantes, enfatizando los cuadrantes en lugar de todo el, haga clic en matriz de cuadrícula.

      Elemento gráfico SmartArt matriz de cuadrícula

    • Para mostrar la relación con una idea central en una progresión cíclica, haga clic en matriz de ciclo.

      Elemento gráfico SmartArt matriz de ciclo

Para obtener más información sobre cada tipo de matriz, vea descripciones de gráficos SmartArt de tipo matriz.

Nota: También puede cambiar el diseño del elemento gráfico SmartArt haciendo clic en una opción de diseño en el grupo diseños , en la pestaña diseño de herramientas de SmartArt. Al apuntar a una opción de diseño, el gráfico SmartArt cambia y se ve una vista previa del aspecto que tendría con ese diseño.

Para agregar rápidamente un aspecto de calidad al gráfico SmartArt y perfeccionarlo, puede cambiar los colores o aplicar un estilo SmartArt a la matriz. También puede agregar efectos como efectos de iluminado, bordes suaves o efectos 3D.

Puede aplicar combinaciones de colores derivadas de colores para temas a los cuadros del elemento gráfico SmartArt.

  1. Haga clic en el gráfico SmartArt cuyo color desea cambiar.

  2. En Herramientas de SmartArt, en la pestaña Diseño, en el grupo Estilos SmartArt, haga clic en Cambiar colores.

    El botón Cambiar colores en la pestaña Diseño de herramientas de SmartArt

    Si no ve las fichas Herramientas de SmartArt o Diseño, asegúrese de que ha seleccionado un elemento gráfico SmartArt.

Sugerencia: Al colocar el puntero sobre una miniatura, puede ver cómo afectan los colores al gráfico SmartArt.

Cambiar el color de la línea o el estilo del borde de un cuadro

  1. En el elemento gráfico SmartArt, haga clic con el botón derecho en el borde del cuadro que desea cambiar y, después, haga clic en Formato de forma.

  2. Siga uno de estos pasos:

    En Office 2016 y Office 2013, expanda líneay, a continuación, elija el color o el estilo que desee.

    En Office 2010, haga clic en color de línea para elegir un color nuevo y haga clic en estilo de línea para cambiar el stye.

Cambiar el color de fondo de un cuadro en la matriz

  1. Haga clic en el elemento gráfico SmartArt que desea cambiar.

  2. Haga clic con el botón derecho en el borde de un cuadro y, después, haga clic en Formato de forma.

  3. Haga clic en rellenoy luego en relleno sólido.

  4. Haga clic en Color y luego en el color que quiera.

Para cambiar el fondo a un color que no está en la colores para temas, haga clic en más coloresy, a continuación, haga clic en el color que desee en la pestaña estándar o mezcle su propio color en la pestaña personalizado . Los colores personalizados y los colores de la pestaña Estándar no se actualizan si después cambia el tema del documento.

Para especificar cuánto se puede ver a través del color de fondo, mueva el control deslizante Transparencia, o escriba un número en el cuadro situado junto a este control. Puede cambiar el porcentaje de transparencia entre 0 % (completamente opaco, el valor predeterminado) y 100 % (completamente transparente).

Un estilo SmartArt es una combinación de varios efectos, como estilo de línea, bisel o 3D, que se puede aplicar a los cuadros de un elemento gráfico SmartArt para crear un diseño con un aspecto único y profesional.

  1. Haga clic en el elemento gráfico SmartArt que desea cambiar.

  2. En Herramientas de SmartArt, en la pestaña Diseño, en el grupo Estilos SmartArt, haga clic en el estilo SmartArt que desee.

    Para ver más estilos SmartArt, haga clic en el botón más Imagen de botón .

Notas: 

  • Al colocar el puntero sobre una miniatura, puede ver cómo afecta el estilo SmartArt al elemento gráfico SmartArt.

  • También puede personalizar el elemento gráfico SmartArt si mueve cuadros, cambia el tamaño de los cuadros y agrega un relleno o un efecto.

Crear una matriz

  1. En la pestaña Insertar, en el grupo Ilustraciones, haga clic en SmartArt.

    Imagen del grupo Ilustraciones en la cinta de opciones

  2. En la Galería elegir un gráfico SmartArt , haga clic en matriz, haga clic en un diseño de matriz (como matriz básica) y, a continuación, haga clic en Aceptar.

  3. Para escribir texto en la matriz, siga uno de estos procedimientos:

    • Haga clic en [Texto] en el panel de texto y, a continuación, escriba el texto.

    • Copie texto desde otra ubicación o programa, haga clic en [Texto] en el panel de texto y, a continuación, pegue el texto.

      Nota: Si el panel de texto no está visible, haga clic en el control.

      Control del panel de texto

    • Haga clic en un cuadro en el elemento gráfico SmartArt y, a continuación, escriba el texto.

¿Qué más quiere hacer?

  • Para mover un cuadro, haga clic en el cuadro y arrástrelo a su nueva ubicación.

  • Para mover un cuadro en incrementos muy pequeños, mantenga presionada la tecla CTRL mientras presiona las teclas de dirección del teclado.

  1. Haga clic con el botón secundario en la matriz que desee cambiar y, a continuación, haga clic en Cambiar diseño.

  2. Haga clic en matrizy, a continuación, siga uno de estos procedimientos:

    • Para mostrar la relación de los componentes con un todo en cuadrantes, haga clic en matriz básica.

      Matriz básica

    • Para mostrar la relación de cuatro cuadrantes con un todo, haga clic en matriz de título. La primera línea del texto de nivel superior que escriba aparece en el centro de la matriz y las primeras cuatro líneas del texto de segundo nivel aparecen en los cuatro cuadrantes.

      Matriz en mosaico

    • Para mostrar la relación de los componentes con un todo en cuadrantes, enfatizando los cuadrantes en lugar de todo el, haga clic en matriz de cuadrícula.

      Matriz de cuadrícula

Nota: También puede cambiar el diseño del elemento gráfico SmartArt haciendo clic en una opción de diseño en el grupo diseños , en la pestaña diseño de herramientas de SmartArt. Al apuntar a una opción de diseño, el gráfico SmartArt cambia y se ve una vista previa del aspecto que tendría con ese diseño.

Para agregar rápidamente un aspecto de calidad al gráfico SmartArt y perfeccionarlo, puede cambiar los colores o aplicar un estilo SmartArt a la matriz. También puede agregar efectos como efectos de iluminado, bordes suaves o efectos 3D. Con las presentaciones de PowerPoint 2007, puede animar la matriz.

Puede aplicar combinaciones de colores derivadas de colores para temas a los cuadros del elemento gráfico SmartArt.

  1. Haga clic en el gráfico SmartArt cuyo color desea cambiar.

  2. En Herramientas de SmartArt, en la pestaña Diseño, en el grupo Estilos SmartArt, haga clic en Cambiar colores.

    Barra de herramientas de SmartArt: matriz

    Si no ve las fichas Herramientas de SmartArt o Diseño, asegúrese de que ha seleccionado un elemento gráfico SmartArt.

Sugerencia: Al colocar el puntero sobre una miniatura, puede ver cómo afectan los colores al gráfico SmartArt.

Cambiar el color de la línea o el estilo del borde de un cuadro

  1. En el elemento gráfico SmartArt, haga clic con el botón derecho en el borde del cuadro que desea cambiar y, después, haga clic en Formato de forma.

  2. Para cambiar el color del borde del cuadro, haga clic en Color de línea, en Color Imagen del botón y después haga clic en el color deseado.

  3. Para cambiar el estilo de borde del cuadro, haga clic en Estilo de línea y, después, elija los estilos de línea que desee.

Cambiar el color de fondo de un cuadro en la matriz

  1. Haga clic en el elemento gráfico SmartArt que desea cambiar.

  2. Haga clic con el botón derecho en el borde de un cuadro y, después, haga clic en Formato de forma.

  3. Haga clic en rellenoy luego en relleno sólido.

  4. Haga clic en Color Imagen del botón y, después, en el color que quiera usar.

Para cambiar el fondo a un color que no está en la colores para temas, haga clic en más coloresy, a continuación, haga clic en el color que desee en la pestaña estándar o mezcle su propio color en la pestaña personalizado . Los colores personalizados y los colores de la pestaña Estándar no se actualizan si después cambia el tema del documento.

Para especificar cuánto se puede ver a través del color de fondo, mueva el control deslizante Transparencia, o escriba un número en el cuadro situado junto a este control. Puede cambiar el porcentaje de transparencia entre 0 % (completamente opaco, el valor predeterminado) y 100 % (completamente transparente).

Un estilo SmartArt es una combinación de varios efectos, como estilo de línea, bisel o 3D, que se puede aplicar a los cuadros de un elemento gráfico SmartArt para crear un diseño con un aspecto único y profesional.

  1. Haga clic en el elemento gráfico SmartArt que desea cambiar.

  2. En Herramientas de SmartArt, en la pestaña Diseño, en el grupo Estilos SmartArt, haga clic en el estilo SmartArt que desee.

    Barra de herramientas de SmartArt: matriz

    Para ver más estilos SmartArt, haga clic en el botón Más Botón Más .

Notas: 

  • Al colocar el puntero sobre una miniatura, puede ver cómo afecta el estilo SmartArt al elemento gráfico SmartArt.

  • También puede personalizar el elemento gráfico SmartArt si mueve cuadros, cambia el tamaño de los cuadros, agrega un relleno o un efecto, y agrega una imagen.

Si está usando PowerPoint 2007, puede animar la matriz para enfatizar cada cuadro.

  1. Haga clic en la matriz que desea animar.

  2. En la pestaña Animaciones, en el grupo Animaciones, haga clic en Animar y después en Una a una.

    Imagen de la ficha Animaciones

Nota:  Si copia una matriz que tiene una animación aplicada a otra diapositiva, la animación también se copiará.

Nota:  Esta página se ha traducido mediante un sistema automático y es posible que contenga imprecisiones o errores gramaticales. Nuestro objetivo es que este contenido le resulte útil. ¿Podría decirnos si la información le resultó útil? Aquí puede consultar el artículo en inglés.

¿Necesita más ayuda?

Ampliar sus conocimientos de Office
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×