Dibujar una imagen combinando y fusionando formas

 

A veces, la forma que desea no está incluida entre las formas predeterminadas o integradas. Puede combinar formas para crear la imagen que quiera usar. También puede usar Modificar puntos para modificar una forma.

Combinar formas

  1. Seleccione las formas que desee combinar: mantenga presionada la tecla Mayús mientras selecciona cada forma por separado.

    (Si no selecciona ninguna forma, el botón combinar formas del paso 2 estará atenuado).

  2. En la pestaña Formato de herramientas de dibujo, en el grupo Insertar formas, seleccione Combinar formas y, después, seleccione la opción que prefiera.

    En la segunda imagen a continuación se muestra el efecto de cada una de las opciones de Combinar formas.

    Opciones de Combinar formas en la pestaña Formato de Herramientas de dibujo
    Combinar formas

    El orden en el que seleccione las formas para combinar puede afectar a las opciones que se muestran. Si no está satisfecho con las opciones que recibe, anule la selección de las formas y, después, repita este procedimiento, seleccionando una forma diferente en primer lugar de la que usó en el intento anterior.

Use Modificar puntos para cambiar una forma

  1. Seleccione la forma que quiera cambiar.

  2. En la barra de herramientas, seleccione la pestaña Formato de herramientas de dibujo y, en el grupo Insertar forma, seleccione Modificar forma > Modificar puntos.

    Comando Editar puntos al que se accede desde Editar formas en la pestaña Formato de Herramientas de dibujo

  3. Arrastre los puntos de edición negros para cambiar la forma. Use los puntos de edición cuadrados blancos para cambiar la curvatura de la línea entre dos puntos de edición negros.

    Editar puntos en una forma

    Es más fácil usar puntos de edición si la forma no tiene relleno ni estilo. Agregue rellenos de color o efectos cuando haya terminado.

Sugerencia: Este es un vídeo detallado que muestra las distintas formas de usar puntos de edición. Se ha creado con una versión anterior de PowerPoint, pero el proceso es el mismo.

Uso posterior de la forma personalizada en otro programa de Office

Si desea usar la forma posteriormente, haga clic con el botón derecho del ratón y seleccione Guardar como imagen. Asigne un nombre a la imagen y guárdela en su equipo.

Para insertar la imagen en otro programa de Office, abra ese programa y seleccione Insertar > Imágenes. Busque la imagen en el equipo, selecciónela y, a continuación, seleccione Insertar.

Combinar formas

  1. Seleccione las formas que se van a combinar. Mantenga pulsada la tecla Mayús para seleccionar varias formas.

    Se mostrará la pestaña Formato de forma. Tenga en cuenta que solo aparece cuando se ha seleccionado una forma.

  2. En la pestaña Formato de formas, haga clic en Combinar formas y después seleccione la opción que desee.

    Menú Combinar formas

    El orden en el que seleccione las formas para combinar puede afectar a las opciones que se muestran. Si no está satisfecho con las opciones que recibe, anule la selección de las formas y, después, repita este procedimiento, seleccionando una forma diferente en primer lugar de la que usó en el intento anterior.

Use Modificar puntos para cambiar una forma

  1. Seleccione la forma que desee cambiar.

    Se mostrará la pestaña Formato de forma. Tenga en cuenta que solo aparece cuando se ha seleccionado una forma.

  2. En la pestaña Formato de forma, haga clic en Editar forma > Modificar puntos.

    Botón Editar puntos en el menú Editar forma

  3. Arrastre los puntos de edición negros para cambiar la forma. Use los puntos de edición cuadrados blancos para cambiar la curvatura de la línea entre dos puntos de edición negros.

    Editar puntos en una forma

Sugerencia: Es más fácil modificar los puntos si la forma no tiene ningún relleno ni estilo, así que puede agregar cualquier efecto de color o de relleno después de que haya terminado de modificar los puntos.

Uso posterior de la forma personalizada en otro programa de Office

  • Si desea usar la forma posteriormente, haga clic con el botón secundario del mouse y luego haga clic en Guardar como imagen.

  • Para insertar la imagen en otro programa, haga clic en Insertar > Imágenes, busque la imagen y haga clic en Insertar.

Ampliar sus conocimientos de Office
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×