Dibujar una línea

Use la herramienta Línea o la herramienta Lápiz para dibujar líneas en el diagrama. Si desea que las líneas se adjunte a formas y se muevan con ellas, use conectores.

  1. Haga clic con el botón derecho en el dibujo y, en la barra de herramientas flotante, haga clic en la lista Herramientas de dibujo y, a continuación, haga clic en la herramienta Línea o en la herramienta Lápiz.

    Línea en Herramientas de dibujo

    Cuando la herramienta Línea está en, el puntero cambia a Herramienta Línea .

  2. Haga clic donde quiera empezar a dibujar la línea, mantenga presionado el botón del mouse y mueva el puntero hasta donde quiera que finalice la línea y, después, suelte el botón del mouse.

Para agregar más segmentos de línea al que acaba de dibujar, use la cinta en su lugar.

  1. Haga clic en Inicio > herramientas > herramientas de dibujo > línea.

  2. Empiece en un punto final de la línea existente. Cada segmento se pega al punto final desde el que comienza, de modo que las líneas juntas actúan como una sola forma.

Cambiar una línea

Para cambiar una línea, use la herramienta Puntero. Haga clic en la línea y arrástrela para moverla. Arrastre uno de los puntos finales para cambiar la dirección de la línea o hacerla más larga o más corta.

También puede cambiar el aspecto de una línea.

  1. Haga clic con el botón derecho en la línea y haga clic en Formato de forma.

    Panel Dar formato a forma

  2. En el panel Formato de forma, haga clic en Línea y realice los cambios que desee, como cambiar el ancho de línea, el color, el tipo de flecha o el tipo de línea.

  1. En la pestaña Inicio, en el grupo Herramientas, haga clic en la flecha abajo para expandir el menú Herramientas de dibujo. Haga clic en la herramienta Línea o en la herramienta Lápiz.

    Menú Herramientas de dibujo

    Cuando la herramienta Línea está en, el puntero cambia a Herramienta Línea .

  2. Haga clic donde quiera empezar a dibujar la línea, mantenga presionado el botón del mouse y mueva el puntero hasta donde quiera que finalice la línea y, después, suelte el botón del mouse.

Puede agregar más segmentos de línea al que acaba de dibujar.

  1. Haga clic en Inicio > herramientas > herramientas de dibujo > línea.

  2. Empiece en un punto final de la línea existente. Cada segmento se pega al punto final desde el que comienza, de modo que las líneas juntas actúan como una sola forma.

Cambiar una línea

Para cambiar una línea, use la herramienta Puntero. Haga clic en la línea y arrástrela para moverla. Arrastre uno de los puntos finales para cambiar la dirección de la línea o hacerla más larga o más corta.

También puede cambiar el aspecto de una línea.

  1. Haga clic con el botón derecho en la línea, haga clic en Formatoy, a continuación, haga clic en Línea.

    Menú Formato

  2. En el cuadro Formato de línea, realice los cambios que desee, como cambiar el ancho de línea, el color, el tipo de flecha o el tipo de línea.

    Cuadro Formato de línea

  1. En la barra de herramientas Dibujo, haga clic en la herramienta Lápiz Imagen del botón o la herramienta Línea Imagen del botón .

    Barra de herramientas flotante de herramientas de dibujo

    Nota: Si la barra de herramientas Dibujo no está visible, haga clic en Herramientas de Imagen del botón en la barra de herramientas Estándar para mostrarla.

  2. Haga clic donde quiera empezar a dibujar la línea, mantenga presionado el botón del mouse y arrastre el puntero hasta donde quiera que finalice la línea y, después, suelte el botón del mouse.

    Notas: 

    • Para dibujar una polilínea, siga dibujando líneas que se toquen entre sí.

    • Para dibujar un polígono, dibuje líneas que toquen una forma cerrada.

Cambiar una línea

Para cambiar una línea, use la herramienta Puntero. Haga clic en la línea y arrástrela para moverla. Arrastre uno de los puntos finales para cambiar la dirección de la línea o hacerla más larga o más corta.

También puede cambiar el aspecto de una línea.

  1. Haga clic con el botón derecho en la línea, haga clic en Formatoy, a continuación, haga clic en Línea.

    Menú Formato

  2. En el cuadro Formato de línea, realice los cambios que desee, como cambiar el ancho de línea, el color, el tipo de flecha o el tipo de línea.

    Cuadro Formato de línea

¿Necesita más ayuda?

Ampliar sus conocimientos de Office
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×