Cuando los números de un gráfico varían mucho de una serie de datos a otra, o cuando tiene tipos mixtos de datos (precio y volumen), trace una o más series de datos en un eje vertical secundario (valores). La escala del eje vertical secundario muestra los valores para la serie de datos asociada. Un eje secundario funciona bien en un gráfico que muestra una combinación de gráficos de columnas y líneas. Puede mostrar rápidamente un gráfico como este si cambia el gráfico a un gráfico combinado.
- Seleccione un gráfico para abrir las Herramientas de gráficos.
- En la pestaña Diseño , seleccione Cambiar tipo de gráfico.
- Seleccione Combo y elija Columna de clúster: línea en el eje secundario.
- Active la casilla Eje secundario de la serie de datos que desea mostrar.
- Seleccione la flecha desplegable y elija Línea.
- Seleccione Aceptar.
Cuando los valores de un gráfico varían mucho de una serie de datos a otra, puede trazar una o varias series de datos en un eje secundario. También se puede usar un eje secundario como parte de un gráfico combinado cuando hay tipos de datos mezclados (por ejemplo, precio y volumen) en el mismo gráfico.
En este gráfico, el eje vertical principal de la izquierda se usa para volúmenes de ventas, mientras que el eje vertical secundario de la derecha se usa para cifras de precios.
Siga uno de estos pasos:
Agregar un eje secundario
- Este paso solo se aplica a Word para Mac: En el menú Ver, haga clic en Diseño de impresión.
- En el gráfico, seleccione la serie de datos que desea trazar en un eje secundario.
Por ejemplo, en un gráfico de líneas, seleccione una de las líneas del gráfico y se seleccionarán todos los marcadores de datos de esa serie de datos.
- En la pestaña Diseño de gráfico , seleccione Agregar elemento de gráfico y elija Ejes.
- Seleccione entre Secundario Horizontal o Segundo Vertical.
Agregar un título de eje en un eje secundario
- Este paso solo se aplica a Word para Mac: En el menú Ver, haga clic en Diseño de impresión.
- En el gráfico, seleccione la serie de datos que desea trazar en un eje secundario.
Por ejemplo, en un gráfico de líneas, seleccione una de las líneas del gráfico y se seleccionarán todos los marcadores de datos de esa serie de datos.
- En la pestaña Diseño de gráfico , seleccione Agregar elemento de gráfico.
- Seleccione Títulos de eje y elija entre Secundario horizontal o Segundo vertical.
¿Necesitas más ayuda?
Siempre puede preguntar a un experto de Excel Tech Community, obtener soporte técnico en la comunidad de respuestas o sugerir una nueva característica o mejora. Consulte ¿Cómo enviar comentarios sobre Microsoft Office? para aprender a compartir sus ideas. Su opinión nos importa.