Explotar su creatividad con modelos en 3D

En Windows y macOS, Word, Excel, PowerPoint y Outlook, admiten la inserción de modelos 3D directamente en documentos, libros o presentaciones para ilustrar un punto. Puede girar los modelos 360 grados o inclinarlos para mostrar un aspecto específico de un objeto.

Agregar objetos 3D desde un archivo local

Los modelos 3D se insertan en los archivos de forma muy parecida al resto de las imágenes. En la pestaña Insertar de cinta de opciones, seleccione Modelos 3D y luego Desde un archivo.

Para agregar objetos 3D a la presentación, seleccione Insertar > Modelos 3D

Una vez insertado, se pueden usar los controles para manipular la imagen:

Cambie el tamaño del modelo 3D o gírelo.

1 Use el control 3D para girar o inclinar el modelo 3D en cualquier dirección. Basta con hacer clic, mantener pulsado y arrastrar con el mouse.

2 Arrastre los controladores de la imagen hacia adentro o hacia afuera para aumentar o reducir la imagen.

Si bien puede usar el controlador de giro 3 para girar la imagen hacia la derecha o hacia la izquierda, el control de giro 3D ya mencionado le ofrecerá una experiencia mucho mejor.

Agregar modelos 3D desde la biblioteca en línea

Para seleccionar un modelo 3D de nuestra biblioteca en línea, elija modelos 3d > de orígenes en línea. En el cuadro de diálogo que aparece, puede examinar o buscar imágenes en 3D desde el catálogo. 

Seleccione una o más imágenes y haga clic en Insertar.

Cambiar el aspecto de los modelos 3D en Office

Cuando se inserta un modelo 3D en un archivo de Office, aparece una pestaña contextual en la cinta de opciones denominada Formato debajo de Herramientas de modelo 3D. La pestaña Formato incluye algunos controles prácticos con los que se puede personalizar la apariencia de las imágenes 3D.

La galería Vistas de modelo 3D ofrece una colección de vistas predefinidas que se pueden usar en la imagen. Por ejemplo, puede seleccionar rápidamente la vista de encabezado o la vista descendente.

La galería Vistas de modelo 3D ofrece algunas opciones preestablecidas útiles para organizar la visualización de la imagen 3D.

Si tiene varios modelos 3D y tiene problemas para seleccionar el que desea usar, haga clic en el Panel de selección para activar la lista de objetos. A continuación, se pueden seleccionar las imágenes deseadas.

La herramienta de alineación le ayuda a colocar la imagen en la página o diapositiva, por ejemplo, en la parte superior o lateral.

Zoom & zoom le permite controlar el modo en que se ajusta la imagen 3D dentro del marco. Haga clic en el botón panorámica & zoom y, a continuación, haga clic y arrastre el objeto dentro del marco para moverlo. Use la flecha de Zoom situada en el lado derecho del marco para aumentar o reducir el tamaño del objeto dentro del marco.

Use la flecha de Zoom para aumentar o reducir la imagen 3D dentro del marco.

Una vez que haya insertado las imágenes 3D, puede hacer todo tipo de cosas interesantes con ellas, como la transición transformación de PowerPoint para hacer que el objeto parezca girar o girar.

Enviar modelos en 3D en un correo electrónico

En Outlook 2019 o posterior, puede insertar modelos 3D en un mensaje de correo electrónico. Para usar esta característica tiene que estar usando el editor de mensajes de tamaño completo. Si crea un mensaje de correo electrónico nuevo ya estará en uso, pero si va a responder a un mensaje en el panel de lectura, tendrá que hacer clic en la ventana emergente para expandir el editor de mensajes a tamaño completo. Después podrá ir a la pestaña Insertar y hacer clic en Modelos 3D.

Es importante recordar que la otra persona no podrá editar el modelo que inserte en el mensaje. los modelos 3D de los correos electrónicos se convierten en imágenes cuando se envían, por lo que la otra persona no puede editarlo.

Versiones compatibles de macOS

los modelos 3D de Microsoft 365 para Mac u Office 2019 para Mac son compatibles con macOS versión 10,12 y en macOS versión 10.13.4 y posteriores.

Esta característica no es compatible con macOS versión 10,11 y anteriores. Tampoco es compatible con la versión de macOS 10.13.0 a través de 10.13.3. Si está ejecutando una de estas versiones, tendrá que actualizar a una versión más reciente para usar 3D.

Agregar objetos 3D desde un archivo local

Los modelos 3D se insertan en los archivos de forma muy parecida al resto de las imágenes. En la pestaña Insertar de cinta de opciones, seleccione Modelos 3D y luego Desde un archivo.

Para agregar objetos 3D a la presentación, seleccione Insertar > Modelos 3D

Una vez insertado, se pueden usar los controles para manipular la imagen:

Cambie el tamaño del modelo 3D o gírelo.

1 Use el control 3D para girar o inclinar el modelo 3D en cualquier dirección. Basta con hacer clic, mantener pulsado y arrastrar con el mouse.

2 Arrastre los controladores de la imagen hacia adentro o hacia afuera para aumentar o reducir la imagen.

Si bien puede usar el controlador de giro 3 para girar la imagen hacia la derecha o hacia la izquierda, el control de giro 3D ya mencionado le ofrecerá una experiencia mucho mejor.

Agregar modelos 3D desde la biblioteca en línea

Para seleccionar un modelo 3D de nuestra biblioteca en línea, elija modelos 3d > de orígenes en línea. En el cuadro de diálogo que aparece, puede examinar o buscar imágenes en 3D desde el catálogo.  

Para agregar objetos 3D a la presentación, seleccione Insertar > Modelos 3D

Seleccione una o más imágenes y haga clic en Insertar.

Cambiar el aspecto de los modelos 3D en Office

Cuando se inserta un modelo 3D en un archivo de Office, aparece una pestaña contextual en la cinta de opciones denominada Formato debajo de Herramientas de modelo 3D. La pestaña Formato incluye algunos controles prácticos con los que se puede personalizar la apariencia de las imágenes 3D.

La galería Vistas de modelo 3D ofrece una colección de vistas predefinidas que se pueden usar en la imagen. Por ejemplo, puede seleccionar rápidamente la vista de encabezado o la vista descendente.

La galería Vistas de modelo 3D ofrece algunas opciones preestablecidas útiles para organizar la visualización de la imagen 3D.

Si tiene varios modelos 3D y tiene problemas para seleccionar el que desea usar, abra el Panel de selección para activar la lista de objetos (pestañainicio > organizar > Panel de selección). A continuación, se pueden seleccionar las imágenes deseadas.

La herramienta de alineación le ayuda a colocar la imagen en la página o diapositiva, por ejemplo, en la parte superior o lateral.

Zoom & zoom le permite controlar el modo en que se ajusta la imagen 3D dentro del marco. Haga clic en el botón panorámica & zoom y, a continuación, haga clic y arrastre el objeto dentro del marco para moverlo. Use la flecha de Zoom situada en el lado derecho del marco para aumentar o reducir el tamaño del objeto dentro del marco.

Use la flecha de Zoom para aumentar o reducir la imagen 3D dentro del marco.

Una vez que haya insertado las imágenes 3D, puede hacer todo tipo de cosas interesantes con ellas, como usar la transición transformación para hacer que el objeto parezca girar o girar.

Agregar modelos 3D

Para insertar modelos 3D en Word, Excel o PowerPoint para iOS, vaya a la pestaña Insertar de la cinta de opciones y seleccione modelos 3D.

Captura de pantalla de la opción modelos 3D en el menú Insertar

A continuación, elija una o más imágenes y seleccione Insertar.

Cambiar el aspecto de los modelos 3D en Office

Al seleccionar un modelo 3D que haya insertado en Word, Excel o PowerPoint para iOS, la pestaña modelo 3D aparecerá en la cinta de opciones. Aquí encontrará herramientas que le permiten organizar, cambiar el tamaño o girar el modelo.

Captura de pantalla del menú modelos 3D

Algunos de los cambios que puede hacer son:

  • Organizar le permite elegir cómo aparecen otros objetos en la página con el modelo 3D. Por ejemplo, si desea agregar una forma de flecha y hacer que aparezca en la parte superior del modelo, apuntando a un elemento, puede enviar el modelo 3D hacia atrás y poner la forma en adelante, de modo que la flecha aparezca en la parte superior de su modelo 3D. Organizar le permite tener varias capas de imágenes u objetos.

  • El tamaño y la posición le ofrecen algunas herramientas que le permiten cambiar el tamaño de un modelo 3D de forma precisa. Si necesita que el modelo 3D tenga exactamente 4,12 pulgadas de alto, puede ser difícil hacerlo usando el dedo, pero en la herramienta tamaño y posición puede escribir el alto y el ancho exactos que desee.

  • La rotación le permite elegir la rotación de su modelo 3D configurando los grados x, y y z del objeto.

  • El texto alternativo le permite especificar una breve descripción textual de su modelo 3D para los beneficios de personas con deficiencias visuales que dependen de un lector de pantalla para usar el archivo.

Una vez que haya realizado cambios en el modelo, es posible que decida que desea deshacer los cambios realizados. El botón restablecer de la cinta le permite poner el modelo en el modo en que se encontraba antes de empezar a cambiarlo.

Agregar modelos 3D

Para insertar modelos 3D en Word, Excel o PowerPoint para Windows Mobile, vaya a la pestaña Insertar de la cinta de opciones y seleccione modelos 3D.

La pestaña insertar de la cinta de opciones que muestra el botón modelos 3D

Se abrirá el panel. Seleccione una o más imágenes y haga clic en Insertar.

Cambiar el aspecto de los modelos 3D en Office

Seleccione cualquier modelo 3D que haya insertado en Office para Windows Mobile y verá una ficha de modelo 3D en la cinta de opciones. Aquí encontrarás herramientas que te permiten girar el modelo con un monto preestablecido (siempre puedes usar el mouse para girarlo manualmente exactamente como quieras, si lo prefieres) o realizar otros cambios.

Ficha modelo 3D de Word

Algunos de los cambios que puede hacer son:

  • Ajustar texto controla la forma en que el texto fluirá alrededor del modelo 3D en la página. Es posible que desee que el modelo sea independiente y que el texto solo esté por encima o por debajo de él. ¿Desea que el modelo 3D solo tenga que tomar parte de la pantalla y que el texto fluya junto a él también? Esta herramienta le permite elegir estas opciones.

  • Hacia delante o hacia atrás le permiten organizar cómo aparecen otros objetos en la página con su modelo 3D. Por ejemplo, si desea agregar una forma de flecha y hacer que aparezca en la parte superior del modelo, apuntando a un elemento, puede enviar el modelo 3D hacia atrás y poner la forma en adelante, de modo que la flecha aparezca en la parte superior de su modelo 3D. Reenviar y retroceder permiten tener varias capas de imágenes u objetos.

  • El tamaño y la posición le ofrecen algunas herramientas que le permiten cambiar el tamaño de un modelo 3D de forma precisa. Si necesita que el modelo 3D tenga exactamente 4,12 pulgadas de alto que puede ser difícil de hacer arrastrando el mouse, pero en la herramienta tamaño y posición, puede escribir el alto y el ancho exactos que desee. También puede usar esta herramienta para girar el modelo, alrededor de cualquiera o todos los ejes, hasta un grado preciso.

  • El texto alternativo le permite especificar una breve descripción textual de su modelo 3D para los beneficios de personas con deficiencias visuales que dependen de un lector de pantalla para usar el archivo.

Una vez que haya realizado cambios en el modelo, puede decidir que desea deshacer los cambios realizados. El botón restablecer situado en el extremo derecho de la ficha modelo 3D le permitirá poner el modelo en la forma en que se encontraba antes de empezar a cambiarlo.

Un nuevo tipo de imágenes prediseñadas

Microsoft 365 no tiene imágenes prediseñadas tradicionales, pero los modelos 3D son un nuevo tipo de imágenes prediseñadas: la biblioteca en línea de gráficos tridimensionales listos para usar tiene muchos gráficos para elegir que puede usar tal cual o adaptarlos.

Le escuchamos

Este artículo fue actualizado por última vez el 23 de junio de 2020. Si le ha resultado útil, pero sobre todo si no lo ha sido, use los siguientes controles de comentarios para hacernos saber cómo podríamos mejorar.

Vea también

Hacer unahttps://support.microsoft.com/en-us/help/4014936de imagen 3D

Insertar imágenes

Ajustar texto en Word

Efectos de animación 3D en PowerPoint

Pautas de contenido en 3D para Microsoft

Nota:  Esta página se ha traducido mediante un sistema automático y es posible que contenga imprecisiones o errores gramaticales. Nuestro objetivo es que este contenido le resulte útil. ¿Podría decirnos si la información le resultó útil? Aquí puede consultar el artículo en inglés.

Obtener soporte técnico
Póngase en contacto con nosotros
Ampliar sus conocimientos de Office
Explorar los cursos

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×