Guardar una diapositiva

En un equipo PC o mac, si tiene una diapositiva PowerPoint que desea usar en diferentes presentaciones, puede guardarla por separado del resto de la presentación. En este artículo se describe cómo mover la diapositiva de una presentación a otra de forma rápida y sencilla.

En un equipo PC, también puede guardar una diapositiva como una imagen que puede usar en otras aplicaciones.

Guardar una diapositiva como una nueva presentación de PowerPoint

  1. En la pestaña miniatura de diapositiva, en el lado izquierdo de la PowerPoint, seleccione la diapositiva que desea guardar.

    Panel de miniaturas

    Nota: Si no ve la pestaña Diapositiva, haga clic en Ver > Normal.

  2. En la pestaña Inicio, seleccione Copiar.

    Copiar diapositiva

  3. Haga clic en Archivo > Nuevo. Haga clic en Presentación en blanco.

    En la pantalla Nuevo, elija Presentación en blanco.
  4. En la pestaña Inicio, seleccione Pegar para abrir el menú desplegable y haga clic en el botón Mantener formato de origen. Esto pegará la diapositiva en la nueva presentación como la segunda diapositiva.

    En el menú Pegar, elija el icono Mantener formato de origen.

    Sugerencia: Puede pasar el puntero sobre los iconos Pegar para ver qué hace cada opción de pegado.

  5. Seleccione la diapositiva en blanco en la nueva presentación. Presione la tecla Suprimir.

  6. Haga clic en Archivo > Guardar. Vaya a la carpeta donde desea guardar la diapositiva.

  7. Escriba el nombre de la imagen de diapositiva en el cuadro de texto Nombre de archivo. Haga clic en Guardar.

Guardar una sola diapositiva como imagen

  1. En el panel de miniaturas de diapositiva, en el lado izquierdo de la PowerPoint, seleccione la diapositiva que desea guardar.

  2. Haga clic en > guardar como (o Guardar una copia si la presentación se guarda en OneDrive o SharePoint). Vaya a la carpeta donde desea guardar la diapositiva.

  3. Escriba el nombre de la imagen de diapositiva en el cuadro de texto Nombre de archivo.

  4. Haga clic para abrir el menú desplegable Guardar como tipo. Seleccione uno de los siguientes formatos de imagen para la diapositiva.

    • Formato de intercambio de archivos JPEG (.jpg)

    • Formato de gráficos de red portátil PNG (.png)

    • Formato de intercambio de gráficos GIF (.gif)

    • Formato de gráficos vectoriales escalables (.svg)

    En el cuadro de diálogo Guardar como, identifique el tipo de archivo como el que desea guardar la diapositiva.
  5. Haga clic en Guardar. Revise el PowerPoint de diálogo y seleccione Solo este para guardar la diapositiva seleccionada como una imagen.

    Cuando se le pregunte qué diapositiva desea exportar, haga clic en Solo esta.

    Nota: Puede seleccionar Todas las diapositivas para guardar cada diapositiva de la presentación como una imagen. Cada diapositiva se guardará como un archivo independiente.

  1. En la pestaña miniatura de diapositiva, en el lado izquierdo de la PowerPoint, seleccione la diapositiva que desea guardar.

    Panel de diapositivas

  2. En el menú Editar, seleccione Copiar.

    Copiar diapositiva

  3. Haga clic en > Nueva presentación.

    Se abrirá una presentación en blanco.

  4. En la pestaña Inicio, seleccione la flecha abajo situada junto al botón Pegar y, a continuación, seleccione Mantener formato de origen. Esto pegará la diapositiva en la nueva presentación como la segunda diapositiva.

    Pegar y mantener el formato de origen

  5. Seleccione la diapositiva en blanco en la nueva presentación. Presione la tecla suprimir.

  6. Haga clic en Archivo > Guardar. Seleccione dónde desea guardar la diapositiva.

  7. Escriba el nombre de la imagen de diapositiva en el cuadro Guardar como. Haga clic en Guardar.

¿Necesita más ayuda?

Ampliar sus conocimientos de Office
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×