Iniciar sesión con Microsoft
Iniciar sesión o crear una cuenta
Hola:
Seleccione una cuenta diferente.
Tiene varias cuentas
Elija la cuenta con la que desea iniciar sesión.

En un EQUIPO PC o Mac, si tiene un determinado PowerPoint diapositiva que desea usar en diferentes presentaciones, puede guardarla por separado del resto de la presentación. En este artículo se describe cómo mover rápida y fácilmente la diapositiva de una presentación a una nueva.

También puede guardar una diapositiva como una imagen que puede usar en otras aplicaciones.

Guardar una diapositiva como una nueva presentación de PowerPoint

  1. En la pestaña de miniaturas de diapositivas, en el lado izquierdo de la ventana de PowerPoint, seleccione la diapositiva que desea guardar.

    Panel de miniaturas

    Nota: Si no ve la pestaña Diapositiva , haga clic en Ver > Normal.

  2. En la pestaña Inicio, seleccione Copiar.

    Copiar diapositiva

  3. Haga clic en Archivo > Nuevo. Haga clic en Presentación en blanco.

    En la pantalla Nuevo, elija Presentación en blanco.
  4. En la pestaña Inicio , seleccione Pegar para abrir el menú desplegable y haga clic en el botón Mantener formato de origen . Esto pegará la diapositiva en la nueva presentación como la segunda diapositiva.

    En el menú Pegar, elija el icono Mantener formato de origen.

    Sugerencia: Puede mantener el puntero sobre los iconos de Pegar para ver lo que hace cada opción de pegado.

  5. Seleccione la diapositiva en blanco en la nueva presentación. Presione la tecla Suprimir.

  6. Haga clic en Archivo > Guardar. Vaya a la carpeta donde quiere guardar la diapositiva.

  7. Escriba el nombre de la imagen de diapositiva en el cuadro de texto Nombre de archivo . Haz clic en Guardar.

Guardar una sola diapositiva como imagen

  1. En el panel de miniaturas de diapositivas, en el lado izquierdo de la ventana de PowerPoint, seleccione la diapositiva que desea guardar.

  2. Haga clic en Archivo > Guardar como (o Guardar una copia si la presentación se guarda en OneDrive o SharePoint). Vaya a la carpeta donde quiere guardar la diapositiva.

  3. Escriba el nombre de la imagen de diapositiva en el cuadro de texto Nombre de archivo .

  4. Haga clic para abrir el menú desplegable Guardar como tipo . Seleccione uno de los siguientes formatos de imagen para la diapositiva.

    • Formato de intercambio de archivos JPEG (.jpg)

    • Png Portable Network Graphics Format (.png)

    • Formato de intercambio de gráficos GIF (.gif)

    • Formato de gráficos vectoriales escalables (.svg)

    En el cuadro de diálogo Guardar como, identifique el tipo de archivo como desea guardar la diapositiva.
  5. Haz clic en Guardar. Revise el cuadro de diálogo PowerPoint y seleccione Solo esta para guardar la diapositiva seleccionada como una imagen.

    Cuando se le pregunte qué diapositiva desea exportar, haga clic en Solo esta.

    Nota: Puede seleccionar Todas las diapositivas para guardar cada diapositiva de la presentación como una imagen. Cada diapositiva se guardará como un archivo independiente.

Guardar una diapositiva como una nueva presentación de PowerPoint

  1. En la pestaña de miniaturas de diapositivas, en el lado izquierdo de la ventana de PowerPoint, seleccione la diapositiva que desea guardar.

    Panel de diapositivas

  2. En el menú Edición, seleccioneCopiar.

    Copiar diapositiva

  3. Haga clic en Archivo > Nueva presentación.

    Se abrirá una presentación en blanco.

  4. En la pestaña Inicio , seleccione la flecha abajo situada junto al botón Pegar y, después, seleccione Mantener formato de origen. Esto pegará la diapositiva en la nueva presentación como la segunda diapositiva.

    Pegar y mantener formato de origen

  5. Seleccione la diapositiva en blanco de la nueva presentación. Presione la tecla Suprimir.

  6. Haga clic en Archivo > Guardar. Seleccione dónde quiere guardar la diapositiva.

  7. Escriba el nombre de la imagen de diapositiva en el cuadro Guardar como . Haz clic en Guardar.

Guardar una sola diapositiva como imagen

  1. En la vista Normal, abra la diapositiva que quiera guardar. 

  2. En el menú Archivo, seleccione Exportar

  3. En Formato de archivo, seleccione el formato de imagen que desee (JPEG, TIFF, PNG o BMP). 

  4. Seleccione Guardar solo la diapositiva actual. También puede escribir un tamaño para la imagen de diapositiva en los cuadros Ancho y Alto.

  5. Seleccione Exportar.

    Aparecerá un cuadro de mensaje que le indicará dónde se ha guardado el archivo de imagen en el sistema.

¿Necesita más ayuda?

¿Quiere más opciones?

Explore las ventajas de las suscripciones, examine los cursos de aprendizaje, aprenda a proteger su dispositivo y mucho más.

Las comunidades le ayudan a formular y responder preguntas, enviar comentarios y leer a expertos con conocimientos extensos.

¿Le ha sido útil esta información?

¿Cuál es tu grado de satisfacción con la calidad del lenguaje?
¿Qué ha afectado a su experiencia?
Si presiona Enviar, sus comentarios se usarán para mejorar los productos y servicios de Microsoft. El administrador de TI podrá recopilar estos datos. Declaración de privacidad.

¡Gracias por sus comentarios!

×