Tabla de contenido
×
Enviar, guardar e imprimir
Enviar, guardar e imprimir

Imprimir etiquetas para listas de correo

Su explorador no admite vídeo.

Con la lista de direcciones configurada en una hoja de cálculo Excel, Outlook Contactos o una nueva lista que creó, puede usar la combinación de correspondencia en Word para crear etiquetas postales.

  1. Vaya a Correspondencia > Iniciar combinación de correspondencia > etiquetas.

  2. En el cuadro de diálogo Opciones de etiqueta, elija su proveedor de etiquetas en la lista Proveedores de etiquetas.

  3. En la lista Número de producto, elija el número de producto en el paquete de etiquetas.

    Sugerencia: Si ninguna de las opciones coincide con las etiquetas, elija Nueva etiqueta,escriba la información de la etiqueta y asízcále un nombre. Elija Aceptar para agregar la nueva etiqueta a la lista Número de producto.

  4. Elija Aceptar.

    El documento ahora muestra una tabla con un esquema de las etiquetas. Si no ve la tabla, vaya a Diseño de tabla y seleccione Ver líneas de cuadrícula.

  5. Vaya a Archivo > Guardar para guardar el documento.

  6. Vaya a Correo >Seleccionar destinatariosy, a continuación, elija una opción.

    Para obtener más información, vea Orígenes de datos que puede usar para una combinación de correspondencia.

  7. Seleccione Aceptar.

  8. Vaya a Correspondencia y realice una de las siguientes acciones:

  9. Aplique formato a los campos de la primera etiqueta para que tenga el aspecto que quiera que tenga el resto de las etiquetas.

  10. Seleccione Correspondencia > Actualizar etiquetas.

  11. Vaya a Correo >vista previa de resultados.

    Sugerencia: Vuelva a elegir Vista previa de resultados para ver, agregar o quitar campos de combinación. Seleccione Actualizar etiquetas cuando termine si realiza cambios.

  12. Vaya a Correspondencia > Finalizar & combinar > Imprimir documentos.

    Sugerencia: Para revisar y actualizar cada etiqueta individualmente antes de imprimir, vaya a Correspondencia >Finalizar & combinar > Editar documentos individuales. Cuando termine, vaya a Archivo > Imprimir.

Vea también

Para crear una página de etiquetas con gráficos, vea Agregar gráficos a etiquetas

Para agregar códigos de barras a las etiquetas de lista de distribución de correo, vea Agregar códigos de barras a etiquetas

  1. Vaya a Correspondencia > Iniciar combinación de correspondencia > etiquetas.

    En la pestaña Correspondencia, Iniciar combinación de correspondencia y la opción Etiquetas están altamente disponibles

  2. En el cuadro de diálogo Opciones de etiqueta, elija su proveedor de etiquetas en la lista Productos de etiqueta.

    Seleccione una marca de productos de etiqueta y, a continuación, seleccione el número específico del producto.
  3. En la lista Número de producto, elija el número de producto en el paquete de etiquetas.

    Sugerencia: Si ninguna de las opciones coincide con las etiquetas, elija Nueva etiqueta,escriba la información de la etiqueta y asízcále un nombre. Elija Aceptar para agregar la nueva etiqueta a la lista Número de producto.

  4. Elija Aceptar.

    El documento ahora muestra una tabla con un esquema de las etiquetas. Si no ve el esquema, vaya a Diseño de tabla y seleccione Ver líneas de cuadrícula.

  5. Vaya a Archivo > Guardar para guardar el documento.

  6. Vaya a Correo >Seleccionar destinatariosy, a continuación, elija una opción.

    Para obtener más información, vea Orígenes de datos que puede usar para una combinación de correspondencia.

    En la pestaña Correspondencia, está resaltada la opción Seleccionar destinatarios con una lista de opciones

  7. Seleccione Aceptar.

  8. Vaya a Correspondencia > Insertar campo de combinación y seleccione los campos que se mostrarán en las etiquetas.

    En la pestaña Correspondencia, está resaltada la opción Insertar campo de combinación.

  9. Elija Aceptar.

  10. Aplique formato a los campos de la primera etiqueta para que tenga el aspecto que quiera que tenga el resto de las etiquetas.

  11. Vaya a Correo >Actualizar etiquetas.

  12. Vaya a Correo >vista previa de resultados.

    En la pestaña Correspondencia, está resaltada la opción Vista previa de resultados.

    Vuelva a elegir Vista previa de resultados para ver, agregar o quitar campos de combinación. Seleccione Actualizar etiquetas cuando termine si realiza cambios.

  13. Cuando las etiquetas tienen el aspecto que desea, vaya a Correo > Finalizar & combinar > Imprimir documentos.

    En la pestaña Correspondencia, están resaltadas las opciones Finalizar y combinar e Imprimir documentos.

    Sugerencia: Para revisar y actualizar cada etiqueta individualmente antes de imprimir, vaya a Correspondencia >Finalizar & combinar > Editar documentos individuales. Cuando haya terminado, vaya a Archivo >Imprimir para imprimir las etiquetas.

Vea también

Crear e imprimir etiquetas

Crear un origen de datos para una combinación de correspondencia

Importante:  Microsoft Office Mac 2011 ya no es compatible. Actualice a Microsoft 365 para trabajar en cualquier lugar desde cualquier dispositivo y seguir recibiendo soporte técnico.

Actualizar ahora

Cuando realiza una combinación de correspondencia, Word inserta los registros de un origen de datos, o lista de destinatarios, en su documento principal. Una lista de destinatarios para una operación de combinación de correspondencia puede ser una hoja de Excel, la Libreta de direcciones de Office, una base de datos de FileMaker Pro, un documento de Word o un archivo de texto delimitado.

Importante: Debe tener una lista de destinatarios existente, como un documento de Word que tenga direcciones, para completar este procedimiento. Para obtener más información sobre cómo configurar una lista de destinatarios, vea Crear un origen de datos para una combinación de correspondencia

  1. En el menú Archivo, elija Nuevo documento en blanco.

    Se abrirá un nuevo documento de Word en blanco. Este se volverá el documento principal.

  2. En el menú Vista, elija Diseño de impresión.

  3. En el menú Herramientas, elija Administrador de combinación de correspondencia.

  4. En 1. Seleccionar tipo de documento, seleccione Crear nuevoy, a continuación, elija Etiquetas.

  5. En Información de impresora,elija el tipo de impresora que use.

  6. En el menú emergente Productos de etiquetas, haga clic en el fabricante de sus etiquetas.

    Sugerencia: Para obtener más productos de etiqueta, en el menú emergente Productos de etiquetas, elija Otros.

  7. En Número de producto, seleccione el tipo de etiqueta que tiene y, a continuación, elija Aceptar.

    Sugerencia: Para obtener información sobre los márgenes y otras características de una etiqueta, elija Detalles.

  8. En el Administrador de combinación de correspondencia, en 2. Seleccionar lista de destinatarios, elija Obtener listay, a continuación, seleccione el origen de la lista de destinatarios (por ejemplo, Office libreta de direcciones).

  9. En el menú emergente Insertar campo de combinación, elija un nombre de campo en la lista (por ejemplo, Nombre).

    Word agrega el nombre del campo al cuadro Etiqueta de muestra.

    Sugerencia: Para volver a este cuadro de diálogo más adelante, en el Administrador de combinación de correspondencia en2. Seleccionar lista de destinatarios, elija Agregar o quitar marcadores de posición en las etiquetas Botón para agregar o quitar los marcadores de posición.

  10. Repita el paso 9 para cada campo que desee que aparezca en las etiquetas.

  11. Después de agregar todos los campos que desee, elija Aceptar.

    Los nombres de campo se copian en todas las etiquetas del documento principal.

  12. En el documento principal, modifique la primera etiqueta para agregar espacios, comas y retornos de carro donde los desee.

  13. En el Administrador de combinación de correspondencia, en 2. Seleccionar lista de destinatarios, c Rellene los elementos para completar el documento Botón Rellenar elementos para completar documento .

    Word aplica en todas las etiquetas el formato que se usa para la primera etiqueta.

  14. Para terminar las etiquetas, siga uno de los procedimientos siguientes:

Para

Realice este procedimiento

Vista previa de las etiquetas

En el Administrador de combinación de correspondencia, en 5. Vista previa de resultados, elija Ver datos combinados Botón Ver datos combinados.

Imprimir las etiquetas de inmediato

En el Administrador de combinación de correspondencia, en 6. Finalizar la combinación, elija Combinar al imprimir Botón Combinar al imprimir.

Crear un documento que contenga las etiquetas combinadas que puede guardar

En el Administrador de combinación de correspondencia, en 6. Finalizar la combinación, elija Combinar en un documento nuevo Botón Completar combinación de correspondencia  .

Vea también

Crear e imprimir etiquetas

Crear sobres con Combinar correspondencia

Crear un origen de datos para una combinación de correspondencia

¿Necesita más ayuda?

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Unirse a Microsoft Insider

¿Le ha sido útil esta información?

¿Cómo de satisfecho está con la calidad de la traducción?

¿Qué ha afectado a tu experiencia?

¿Algún comentario adicional? (Opcional)

¡Gracias por sus comentarios!

×