Personalizar la barra de herramientas de acceso rápido

La barra de herramientas de acceso rápido es una barra de herramientas que se puede personalizar y que contiene un conjunto de comandos independientes de la ficha en la cinta de opciones que se muestra. Esta barra se puede mover desde una de las dos ubicaciones posibles y se le pueden agregar botones que representan comandos.

Su explorador no admite vídeo.

Notas: 

  • No se puede aumentar el tamaño de los botones que representan los comandos a través de una opción de Microsoft Office. La única forma de aumentar el tamaño de los botones es bajar la resolución de pantalla que se usa.

  • La barra de herramientas de acceso rápido no se puede mostrar en varias líneas.

  • Solo se pueden agregar comandos a la barra de herramientas de acceso rápido. El contenido de la mayoría de las listas, como los valores de sangría y espaciado, así como los estilos individuales que aparecen también en la cinta de opciones, no se pueden agregar a esta barra de herramientas. Sin embargo, puede personalizar la cinta de Office para personalizar la cinta de opciones de la forma que desee. Por ejemplo, puede crear fichas personalizadas y grupos personalizados para que contengan los comandos que usa con más frecuencia.

¿Qué desea hacer?

Mostrar u ocultar la barra de herramientas de acceso rápido

Haga clic con el botón derecho en la esquina superior izquierda situada encima de la cinta de opciones y realice una de las siguientes acciones:

  • Si se muestra la barra de herramientas de acceso rápido, seleccione Ocultar barra de herramientas de acceso rápido.

    Ocultar la barra de herramientas de acceso rápido

  • Si la barra de herramientas de acceso rápido está oculta, seleccione Mostrar la barra de herramientas de acceso rápido.

    Mostrar la barra de herramientas de acceso rápido

Mover la barra de herramientas de acceso rápido

La barra de herramientas de acceso rápido puede colocarse en una de estas dos ubicaciones:

  • Esquina superior izquierda, en la barra de título. (ubicación predeterminada)

    Barra de herramientas de acceso rápido encima de la cinta de opciones

  • Debajo de la cinta de opciones.

    Barra de herramientas de acceso rápido debajo de la cinta de opciones

Puede mover la ubicación de la barra de herramientas de acceso rápido de una a la otra.

  1. Haga clic en Personalizar barra de herramientas de acceso rápido.

  2. En la lista, haga clic en Mostrar debajo de la cinta

    Mostrar la barra de herramientas de acceso rápido debajo de la cinta de opciones

    o Mostrar encima de la cinta de opciones.

    Mostrar la barra de herramientas de acceso rápido encima de la cinta de opciones

Si la barra de herramientas de acceso rápido está establecida debajo de la cinta de opciones, puede mostrar u ocultar las etiquetas de comando.

  1. Haga clic en Personalizar barra de herramientas de acceso rápido.

  2. En la lista, haga clic en Mostrar etiquetas de comandos

    Mostrar etiquetas de comandos

    u Ocultar etiquetas de comando.

    Ocultar etiquetas de comandos

Tenga en cuenta que puede establecer los comandos en Opciones (Opciones> archivo> barra de herramientas de acceso rápido).

Opciones de la barra de herramientas de acceso rápido

Agregar un comando a la barra de herramientas de acceso rápido

  1. En la cinta de opciones, haga clic en la pestaña o el grupo correspondiente para mostrar el comando que desee agregar a la barra de herramientas de acceso rápido.

  2. Haga clic con el botón secundario, y, a continuación, haga clic en la opción Agregar a la barra de herramientas de acceso rápido del menú contextual.

    Agregar un comando a la barra de herramientas de acceso rápido

Agregar un comando a la barra de herramientas de acceso rápido que no está en la cinta

  1. Haga clic en Personalizar barra de herramientas de acceso rápido > Más comandos.

    Agregar un comando personalizado en la barra de herramientas de acceso rápido

  2. En la lista Elegir comandos de, haga clic en Comandos que no están en la cinta de opciones.

  3. Encuentre el comando en la lista y, a continuación, haga clic en Agregar.

Sugerencia: Si no encuentra el comando que desea en la lista Comandos que no están en la cinta de opciones, intente establecer Elegir comandos de en Todos los comandos.

Quitar un comando de la barra de herramientas de acceso rápido

  • Haga clic con el botón secundario en el comando que desee quitar de la barra de herramientas de acceso rápido y, a continuación, haga clic en Quitar de la barra de herramientas de acceso rápido en el menú contextual.

Cambiar el orden de los comandos en la barra de herramientas de acceso rápido

  1. Haga clic con el botón secundario en la barra de herramientas de acceso rápido y, a continuación, haga clic en Personalizar la barra de herramientas de acceso rápido en el menú contextual.

  2. En Personalizar la barra de herramientas de acceso rápido, haga clic en el comando que desee mover y, a continuación, haga clic en la flecha Subir o Bajar.

Agrupar los comandos mediante la incorporación de un separador entre los comandos

Los comandos se pueden agrupar mediante el uso de separadores para hacer que la barra de herramientas de acceso rápido aparente tener secciones.

  1. Haga clic con el botón secundario en la barra de herramientas de acceso rápido y, a continuación, haga clic en Personalizar la barra de herramientas de acceso rápido en el menú contextual.

  2. En la lista Comandos disponibles en, haga clic en Comandos más utilizados.

  3. Haga clic en <Separador> y, a continuación, en Agregar.

  4. Para colocar el separador donde desee, haga clic en la flecha Subir o Bajar.

Mover la barra de herramientas de acceso rápido

La barra de herramientas de acceso rápido puede colocarse en una de estas dos ubicaciones:

  • Esquina superior izquierda, en la barra de título. (ubicación predeterminada)

    Barra de herramientas de acceso rápido encima de la cinta de opciones

  • Debajo de la cinta de opciones.

    Barra de herramientas de acceso rápido debajo de la cinta de opciones

Si no desea que la barra de herramientas de acceso rápido se muestre en su ubicación actual, puede moverla a la otra ubicación. Si observa que la ubicación predeterminada situada junto al icono de un programa está demasiado lejos del área de trabajo como para que su uso resulte cómodo, quizá desee acercarla al área de trabajo. La ubicación situada debajo de la cinta invade el área de trabajo. Por lo tanto, si desea maximizar el área de trabajo, es posible que prefiera mantener la barra de herramientas de acceso rápido en su ubicación predeterminada.

  1. Haga clic en Personalizar barra de herramientas de acceso rápido (en el extremo derecho del QAT).

  2. En la lista, haga clic en Mostrar debajo de la cinta de opciones o Mostrar encima de la cinta de opciones.

Personalizar la barra de herramientas de acceso rápido mediante el comando Opciones

Puede agregar, quitar y cambiar el orden de los comandos de la barra de herramientas de acceso rápido mediante el comando Opciones.

  1. Haga clic en la pestaña Archivo.

  2. Haga clic en Opciones.

  3. Haga clic en Barra de herramientas de acceso rápido.

  4. Realice los cambios que desee.

Restablecer la configuración predeterminada de la barra de herramientas de acceso rápido

  1. Haga clic con el botón secundario en la barra de herramientas de acceso rápido y a continuación haga clic en Personalizar la barra de herramientas de acceso rápido en el menú contextual.

  2. En la ventana Personalice la barra de herramientas de acceso rápido, haga clic en Restablecer valores predeterminados y, a continuación, en Restablecer únicamente la barra de herramientas de acceso rápido.

Exportar una barra de herramientas de acceso rápido personalizada

Puede exportar las personalizaciones de la cinta de opciones y la barra de herramientas de acceso rápido a un archivo que puede ser importado y usado por un compañero de trabajo o en otro equipo.

  1. Haga clic en la pestaña Archivo.

  2. En el menú Ayuda, haga clic en Opciones.

  3. Haga clic en Barra de herramientas de acceso rápido.

  4. Haga clic en Importar o exportar y, a continuación, en Exportar todas las personalizaciones.

Para obtener más información sobre cómo personalizar la cinta de opciones, vea Personalizar la cinta de opciones en Office.

Importar una barra de herramientas de acceso rápido personalizada

Puede importar archivos de personalización para reemplazar el diseño actual de la cinta de opciones y de la barra de herramientas acceso rápido. Al importar la personalización, puede hacer que los programas de Microsoft Office presenten la misma apariencia que usan sus compañeros de trabajo o en diferentes equipos.

Importante: Al importar un archivo de personalización de la cinta de opciones, perderá todas las personalizaciones anteriores de la cinta y de la barra de herramientas de acceso rápido. Si cree que quizás desee volver a la personalización que tiene actualmente, debe exportarla antes de importar las personalizaciones nuevas.

  1. Haga clic en la pestaña Archivo.

  2. En el menú Ayuda, haga clic en Opciones.

  3. Haga clic en Barra de herramientas de acceso rápido.

  4. Haga clic en Importar o exportar y, a continuación, en Importar archivo de personalización.

Para obtener más información sobre cómo personalizar la cinta de opciones, vea Personalizar la cinta de opciones en Office.

¿Por qué veo una bola verde?

Puede ver una bola verde si agregó un grupo personalizado o un comando a la barra de herramientas de acceso rápido después de personalizar la cinta de opciones, pero no asignó un icono para representar a ese grupo personalizado o comando.

El icono se usa si hace lo siguiente:

  • Agregar el grupo personalizado a la barra de herramientas de acceso rápido.

  • Para ayudar a diferenciar entre su propia cinta de opciones personalizada y la cinta de opciones predeterminada.

Agregar un icono para representar el grupo personalizado o comando

  1. Haga clic en la pestaña Archivo.

  2. En el menú Ayuda, haga clic en Opciones.

  3. Haga clic en Personalizar la cinta de opciones.

  4. En la ventana Personalizar la cinta de opciones de la lista Personalizar la cinta de opciones, haga clic en el grupo personalizado o en el comando que agregó.

  5. Haga clic en Cambiar nombre y, a continuación, en la lista Símbolo, haga clic en un icono.

  6. En el cuadro de diálogo Cambiar nombre, haga clic en Aceptar.

  7. Para ver y guardar sus personalizaciones, haga clic en Aceptar.

Para obtener más información sobre cómo personalizar la cinta de opciones, vea Personalizar la cinta de opciones en Office.

¿Necesita más ayuda?

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Unirse a Microsoft Insider

¿Le ha sido útil esta información?

¿Cómo de satisfecho está con la calidad de la traducción?

¿Qué ha afectado a tu experiencia?

¿Algún comentario adicional? (Opcional)

¡Gracias por sus comentarios!

×