Administrar citas, planes y presupuestos: es muy fácil con Microsoft 365.

Compartir y trabajar en coautoría

Realizar seguimiento de cambios

Realizar un seguimiento de los cambios en Word

Activar Control de cambios le permite a usted y a sus compañeros una forma de hacer cambios que es fácil de comprobar. Los cambios son como sugerencias que puede revisar y, a continuación, eliminar o marcar como definitivas.

Lograr un gran impacto con Anuncios

Sugerencia: ¿El vídeo no está disponible en su idioma? Seleccione los subtítulos Botón de subtítulos .

Activar y desactivar el control de cambios

  • En la pestaña revisar , vaya a seguimiento y seleccione control de cambios.

    Control de cambios en el panel de seguimiento

    • Cuando el control de cambios está activado, las eliminaciones se marcan con un tachado y las adiciones se marcan con un subrayado. Se indican los cambios de los distintos autores con diferentes colores.

    • Cuando el control de cambios está deshabilitado, Word deja de marcar los cambios, pero los subrayados en color y el tachado de los cambios permanecen en el documento hasta que se acepten o rechacen.

Nota: Si la característica control de cambios no está disponible, es posible que tenga que desactivar la protección del documento. Vaya a revisar > restringir la edicióny, a continuación, seleccione detener protección. (Es posible que tenga que proporcionar la contraseña del documento).

Mostrar u ocultar comentarios o marcas de revisión

Mostrar todos los cambios en línea

El valor predeterminado de Word es mostrar eliminaciones y comentarios en globos en los márgenes del documento. Sin embargo, puede cambiar la presentación para mostrar comentarios en línea y todas las eliminaciones como texto tachado en lugar de en los globos.

  1. En la pestaña revisar , vaya a seguimiento.

  2. Seleccione Mostrar marcas.

    Mostrar revisiones en el panel de seguimiento

  3. Seleccione globos y, a continuación, Mostrar todas las revisiones en línea.

Ver comentarios en línea como información en pantalla.

  • Coloque el puntero sobre un comentario en el documento. Aparecerá el comentario en una información en pantalla.

    Comentario en línea con información en pantalla

Mostrar cambios por tipo de edición o por revisor

  1. En la pestaña revisar , vaya a seguimiento y seleccione Mostrar marcas.

    Mostrar revisiones en el panel de seguimiento

  2. Siga uno de estos procedimientos:

    • Seleccione el tipo de cambio que desee mostrar.

      Por ejemplo, seleccione comentarios, inserciones y eliminacioneso formato. La marca de verificación junto al elemento indica que el elemento está seleccionado.

      Mostrar opciones de lista de marcas

      Importante: Incluso si oculta un tipo de marcación desmarcándolo en el menú Mostrar marcas, la marcación aparece automáticamente cada vez que usted o un revisor abre el documento.

    • Seleccione usuarios específicosy, a continuación, desactive todas las casillas excepto las que se encuentran junto a los nombres de los revisores cuyos cambios y comentarios desea mostrar.

      Nota: Para activar o desactivar todas las casillas de verificación de todos los revisores de la lista, seleccione todos los revisores.

Mostrar cambios y comentarios para revisores específicos

Un editor o revisor normalmente desea ver un documento tal como aparecerá después de que se hayan incorporado sus cambios. Este procedimiento le proporciona a un editor o revisor la oportunidad de ver el aspecto que tendrá el documento con los cambios.

  1. Vaya a revisar > > Mostrar para revisión.

      Control de cambios para todas las revisiones

  2. Elija la opción que quiera:

    • Para revisar los cambios, indicados por una línea roja en el margen, elija Revisión sencilla.

    • Para obtener una vista detallada de los cambios, elija Todas las revisiones.

    • Para una vista previa del aspecto que tendrá el documento si realiza todos los cambios sugeridos permanentes, elija Ninguna revisión.

    • Para ver el documento original como si se hubiesen quitado todos los cambios sugeridos, elija Original.

Ocultar marcas de revisión y comentarios al imprimir

Ocultar los cambios no los quita del documento. Para quitar las marcas de revisión del documento, use los comandos Aceptar y rechazar en el grupo cambios .

  1. Vaya a archivo > imprimir > configuración > imprimir todas las páginas.

  2. En información del documento, seleccione imprimir marcas para borrar la marca de verificación.

    Opción Imprimir revisión

Revisar, aceptar, rechazar y ocultar marcas de revisión

Revisar un resumen de marcas de revisión

Con el panel de revisiones puede asegurarse de que se hayan quitado del documento todas las marcas de revisión. La sección de resumen en la parte superior del Panel de revisiones muestra el número exacto de las marcas de revisión y comentarios visibles que permanecen en el documento.

El panel de revisiones también le permite leer comentarios largos que no quepan dentro de un globo de comentario.

Nota: El panel de revisiones, a diferencia de los globos de comentario o el documento, no es la mejor herramienta para realizar cambios en el documento. En lugar de eliminar texto, comentarios o realizar otros cambios en el panel de revisiones, haga todos los cambios de edición en el documento. Los cambios estarán visibles en el panel de revisiones.

  1. En la pestaña revisar , vaya a seguimiento y seleccione Panel de revisiones.

    Panel de revisiones en el panel seguimiento

  2. Siga uno de estos procedimientos:

    • Para ver el resumen en la parte lateral de la pantalla, seleccione Panel de revisiones vertical.

    • Para ver el resumen en la parte inferior de la pantalla, seleccione Panel de revisiones horizontal.

De forma predeterminada, el panel de revisiones se muestra en la parte superior del número total de revisiones que hay en el documento. Para ver el número y el tipo de los cambios, seleccione el intercalación junto al número de revisiones.

Panel de revisiones con revisiones detalladas

Revisar los cambios realizados en la secuencia

  1. Haga clic o pulse al principio del documento.

  2. En la pestaña revisar , vaya a cambios.

  3. Seleccione Aceptar o rechazar. A medida que acepte o rechace los cambios, Word se desplazará al siguiente cambio.

    Panel cambios

  4. Repita este procedimiento hasta que no haya más marcas de revisión o comentarios en el documento.

Sugerencia: Para revisar los cambios en el documento sin aceptarlos o rechazarlos, seleccione siguiente o anterior.

Aceptar o rechazar un solo cambio

En lugar de desplazarse por los cambios en la secuencia, puede aceptar o rechazar un solo cambio. Cuando acepte o rechace el cambio, Word no se desplazará al siguiente cambio en el documento.

  • Haga clic con el botón derecho en el cambio y seleccione la opción para aceptarlo o rechazarlo.

    Hacer clic con el botón derecho

Revisar los cambios por tipo de edición o por un revisor específico

  1. Haga clic o pulse al principio del documento.

  2. En la pestaña revisar , vaya a seguimiento.

    Mostrar revisiones en el panel de seguimiento

  3. En la lista Mostrar marcas , siga uno de estos procedimientos:

    • Desactive todas las casillas, excepto las que se encuentra junto a los tipos de cambios que desea revisar.

    • Apunte a personas específicasy, a continuación, desactive todas las casillas excepto las que aparecen junto a los nombres de los revisores cuyos cambios desea ver o todos los revisores para activar o desactivar las casillas de todos los revisores de la lista.

  4. En la pestaña revisar , vaya a cambios.

  5. Seleccione Aceptar o rechazar. A medida que acepte o rechace los cambios, Word se desplazará al siguiente cambio.

    Panel cambios

  6. Repita este paso hasta que haya revisado todos los cambios en el documento.

Aceptar todos los cambios a la vez

  1. Vaya a revisar > cambios.

  2. En la lista Aceptar , seleccione Aceptar todos los cambios o Aceptar todos los cambios y detener el seguimiento.

    Aceptar todos los cambios

Aceptar o rechazar todos los cambios a la vez

  1. En la pestaña revisar , vaya a cambios.

  2. Siga uno de estos procedimientos:

    • En la lista desplegable Aceptar , seleccione Aceptar todos los cambios.

    • En la lista desplegable rechazar , seleccione rechazar todos los cambios.

      Rechazar todos los cambios

Eliminar comentarios

  1. Seleccione un comentario.

  2. En la pestaña revisar , vaya a comentariosy seleccione eliminar.

    Botón eliminar un comentario

  3. Haga clic en siguiente o anterior para desplazarse a otro comentario.

Eliminar todos los comentarios

  1. Seleccione un comentario.

  2. En la pestaña revisar , vaya a comentarios.

  3. En la lista desplegable eliminar , seleccione eliminar todos los comentarios del documento.

    Eliminar todos los comentarios
     

Practicar con el control de cambios y otras características de colaboración de Word descargando esta Guía de aprendizaje de colaboración en Word.

Cuando se activan los cambios realizados, Word marca los cambios realizados por los autores del documento. Esto es útil cuando está colaborando con otros autores porque puede ver qué autores realizaron un cambio en particular.

Activar el control de cambios

  • En la pestaña revisar , Active control de cambios.

    Activar Control de cambios está resaltado

Word muestra los cambios en el documento mostrando una línea en el margen. Si cambia a la vista Todas las revisiones, verá los cambios en línea o en globos.

Marcado está resaltado cerca del margen

Cada vez que alguien agregue un comentario, aparecerá en un globo.

Un comentario en el margen está resaltado

Mostrar los cambios en línea

Para ver los cambios en línea en lugar de en globos, haga lo siguiente:

  1. En la pestaña revisar , seleccione Opciones de marcado

  2. Seleccione globos y, a continuación, Mostrar todas las revisiones en línea.

    Mostrar todas las revisiones en línea está resaltado

Mantener activado el control de cambios

Para impedir que otros desactiven el control de cambios, bloquee el control de cambios activado con una contraseña.

Importante: Asegúrese de recordar la contraseña para que pueda desactivar el control de cambios cuando esté listo para aceptar o rechazar los cambios.

Bloquear el control de cambios con una contraseña

  1. En el menú herramientas , seleccione proteger documento.

  2. En protección, seleccione proteger documento paray, a continuación, seleccione marcas de revisión

    La sección de protección está resaltada

  3. En el cuadro contraseña , escriba una contraseña y seleccione Aceptar.

  4. Vuelva a escribir la contraseña y seleccione Aceptar.

Mientras los cambios realizados están bloqueados, no puede desactivar el control de cambios, y no puede aceptar ni rechazar cambios.

Desbloquear el control de cambios

  1. En el menú herramientas , seleccione proteger documento.

  2. En protección, desactive proteger documento para.

  3. Escriba su contraseña y seleccione Aceptar.

El control de cambios seguirá estando activado, pero podrá aceptar y rechazar los cambios.

Desactivar Control de cambios

  • En la pestaña Revisar, desactive Control de cambios.

Word deja de marcar los nuevos cambios, pero todos los cambios ya realizados seguirán estando en el documento. Para obtener más información, vea quitar las marcasde revisión y los comentarios.

Activar o desactivar los cambios realizados

Cuando se activan los cambios realizados, Word marca los cambios realizados por los autores del documento. Esto es útil cuando está colaborando con otros autores porque puede ver qué autores realizaron un cambio en particular.

  1. Abra el documento que desea editar.

  2. En la pestaña revisar , en seguimiento, seleccione el modificador control de cambios para activar el control de cambios.

    Ficha Revisar, grupo Seguimiento

    Sugerencias: 

    • Los cambios de cada revisor se muestran con un color diferente. Si hay más de ocho revisores, Word reutilizará los colores.

    • Para asignar un color específico a sus propios cambios realizados, en el menú de Word , seleccione preferenciasy, a continuación, en salida y uso compartido, seleccione control de cambios Botón Preferencias de Cambios realizados de Word . En los cuadros Color, seleccione el color que desee.

    • El nombre del revisor, la fecha y la hora en que se realizó el cambio, así como el tipo de cambio realizado (por ejemplo, Eliminado) también aparecen en la revisión globos para cada cambio. Si no aparecen comentarios al margen, esta información aparece cuando mantiene el puntero sobre un cambio.

    • Las opciones Resaltar cambios en el menú Herramientas > Control de cambios (Resaltar cambios en pantalla, Resaltar los cambios en el documento impreso) y las opciones en el menú emergente Revisar (Marcas mostradas finales, Final, Marcas mostradas originales, Original) no son opciones de configuración guardadas. Si no desea que se muestren los cambios cuando vuelva a abrir el documento, debe aceptarlos o rechazarlos. Si desea un registro de las revisiones, guarde una copia del documento antes de aceptar o rechazar los cambios.

Mostrar marcas de revisión o comentarios por tipo o por revisor

Puede mostrar u ocultar los comentarios, el formato, las inserciones y eliminaciones de un documento, o ver los comentarios solo para los revisores seleccionados.

  • En la pestaña revisar , vaya a seguimiento,

  • En la lista desplegable Mostrar marcas , seleccione la opción que desee.

    Ficha Revisar, grupo Seguimiento

    Sugerencia: Para mostrar un fondo sombreado detrás del área donde aparecen las marcas de revisión o los comentarios en el margen derecho, en el menú emergente Mostrar marcas, seleccione Resaltado del área de revisiones. Esta área sombreada también se imprime con el documento para ayudar a separar el texto del documento de las marcas de revisión o comentarios.

Desactivar las marcas de revisión en los globos

De forma predeterminada, las inserciones, las eliminaciones, los comentarios, el nombre del revisor y una marca de tiempo se muestran en los globos que aparecen en los márgenes del documento. Puede cambiar la configuración para mostrar marcas de revisión en el cuerpo del documento.

  1. Vaya a revisar > seguimiento, en el menú emergente Mostrar marcas , seleccione preferencias.

    Ficha Revisar, grupo Seguimiento

  2. Siga uno de estos procedimientos:

Para

Realice este procedimiento

Mostrar marcas de revisión en el cuerpo del documento en lugar de en los globos

Desactive la casilla Usar globos para mostrar los cambios.

Ocultar el nombre del revisor y la fecha y hora en los globos

Desactive la casilla Incluir autor, marca de tiempo y botones de acción.

Nota: Con globos desactivados, el texto comentado aparece entre corchetes, resaltado en un color y se identifica por las iniciales del revisor. Los comentarios aparecen en una pequeña ventana emergente cuando sitúa el puntero sobre el texto comentado, salvo cuando el documento está en vista Diseño de publicaciones.

Cambiar el formato de las marcas de revisión

Puede personalizar cómo marca de revisión aparecen y funcionan en Word.

  1. En la pestaña revisar , vaya a seguimiento.

  2. En la lista desplegable Mostrar marcas , seleccione preferencias.

    Ficha Revisar, grupo Seguimiento

  3. Seleccione las opciones de relleno que desea. En la tabla siguiente se muestran algunas opciones de formato que se usan con frecuencia.

Para

Realice este procedimiento

Cambiar el color y cualquier otro formato que Word use para identificar los cambios

En Marcas, seleccione las opciones de formato que desee que aparezcan en los menús emergentes.

Indicar las eliminaciones sin mostrar el texto eliminado

En marcas, en el menú emergente eliminaciones , seleccione # o ^.

El texto eliminado se reemplazará con el carácter # o ^.

Cambiar la apariencia de líneas cambiadas

En Marcas, en los menús emergentes Líneas cambiadas y Colores, seleccione las opciones que desee.

Seguir texto que se ha movido

En movimientos, seleccione control de cambiosy, a continuación, en los menús emergentes movido desde, movido ay color , seleccione las opciones que desee.

Cambiar el color que usa Word para marcar los cambios realizados en las celdas de tabla

En Resaltado de celda de tabla, en los menús emergentes Celdas insertadas, Celdas eliminadas, Celdas combinadas y Dividir celdas, seleccione las opciones que desee.

Revisar las marcas de revisión y los comentarios

Puede revisar y aceptar o rechazar cada marca de revisión en secuencia, aceptar o rechazar todos los cambios a la vez, eliminar todos los comentarios a la vez o revisar los elementos creados por un revisor específico.

  1. Si las marcas de revisión no aparecen en el documento, en el menú herramientas , elija control de cambios, seleccione resaltar cambiosy, a continuación, active la casilla resaltar cambios en pantalla .

  2. Siga uno de estos procedimientos:

Para

En la pestaña Revisar, realice lo siguiente

A continuación, esto

Revisar el siguiente cambio

En cambios, seleccione siguiente

Seleccione Aceptar o rechazar.

Revisar el cambio anterior

En cambios, seleccione anterior

Seleccione Aceptar o rechazar.

Aceptar todos los cambios a la vez

En cambios, seleccione la flecha situada junto a Aceptar .

Seleccione Aceptar todos los cambios del documento.

Rechazar todos los cambios a la vez

En cambios, seleccione la flecha situada junto a rechazar .

Seleccione rechazar todos los cambios del documento.

Eliminar todos los comentarios a la vez

En comentarios, seleccione la flecha junto a eliminar .

Seleccione eliminar todos los comentarios del documento.

Revisar los elementos creados por un revisor específico

En seguimiento, seleccione Mostrar marcas .

Elija Revisores y, a continuación, desactive todas las marcas de verificación excepto la que se encuentra al lado del nombre del revisor cuyos cambios desea revisar.

Para activar o desactivar las casillas de todos los revisores de la lista, seleccione todos los revisores.

Nota: Cuando sitúa el puntero sobre una marca de revisión, aparece información en pantalla que muestra el nombre del autor, la fecha y la hora del cambio, y el tipo de cambio realizado.

Imprimir cambios realizados

Pude resultar útil incluir las marcas de revisión en una versión impresa de un documento.

  1. Abra el documento que contiene las marcas de revisión que desea imprimir.

  2. En el menú archivo , seleccione Imprimir.

  3. En el menú emergente copias & páginas , seleccione Microsoft Word.

    Sugerencia: Si no ve el menú emergente copias & páginas , seleccione la flecha hacia abajo azul a la derecha del menú emergente de la impresora .

  4. En el menú emergente Imprimir , seleccione documento con marcas.

Activar Control de cambios

Puede configurar Word para la web para que realice un seguimiento de los cambios para todos los usuarios que colaboren en el documento o para realizar un seguimiento solo de los cambios. 

  1. En la pestaña revisar , vaya a seguimiento.

  2. En la lista desplegable control de cambios , siga uno de estos procedimientos:

    • Para realizar un seguimiento solo de los cambios que realice en el documento, seleccione solo mío.

        Activar el control de cambios para solo mío.

    • Para realizar un seguimiento de los cambios realizados en el documento por todos los usuarios, seleccione para todos.

      Activar el control de cambios para todos los usuarios.

Desactivar Control de cambios

  1. En la pestaña revisar , vaya a seguimiento.

  2. En la lista desplegable control de cambios , seleccione desactivado.


    Desactive control de cambios.

Revisar, aceptar o rechazar cambios

Puede revisar cada control de cambios en la secuencia y decidir si desea aceptar o rechazar el cambio.

  1. Haga clic o pulse al principio del documento.

  2. En la pestaña revisar , vaya a seguimiento.

  3. Seleccione Aceptar o rechazar. A medida que acepte o rechace los cambios, Word se desplazará al siguiente cambio.

    Panel seguimiento con los comandos aceptar, rechazar, anterior y siguiente.

    Sugerencia: Para revisar los cambios en el documento sin aceptarlos o rechazarlos, seleccione siguiente o anterior.

  4. Repita este paso hasta que haya revisado todos los cambios en el documento.

Aceptar o rechazar un solo cambio

En lugar de desplazarse por los cambios en la secuencia, puede aceptar o rechazar un solo cambio. Cuando acepte o rechace el cambio, Word no se desplazará al siguiente cambio en el documento.

  • Haga clic con el botón derecho en el cambio y seleccione la opción para aceptarlo o rechazarlo.

    Haga clic con el botón secundario para aceptar o rechazar un cambio.

Control de cambios en Word para iPad

Activar o desactivar el control de cambios

  1. Pulse la pestaña revisar .

  2. Pulse el control situado junto a control de cambios para activar o desactivar control de cambios.

    Activar o desactivar el control de cambios

Mostrar u ocultar comentarios o marcas de revisión

Mostrar u ocultar revisiones
  1. En la pestaña revisar , pulse el icono Mostrar para revisión .

    Mostrar para revisión

  2. En la lista Mostrar para revisión , puntee en la opción que desee:

    • Todas las revisiones (en línea) muestra el documento final con los cambios realizados en línea visibles

    • Sin marcas muestra el documento final sin control de cambios

    • El original muestra el documento original sin marcas de revisión

Mostrar marcas de revisión por tipo
  1. En la pestaña revisar , pulse el icono Mostrar para revisión .

  2. En la lista Mostrar para revisión , puntee en Mostrar marcas.

    Menú Mostrar marcas

  3. En la lista Mostrar marcas , puntee en la opción que desee:

    • Tinta muestra u oculta cualquier marca hecha por la entrada de lápiz digital en el documento.

    • Las inserciones & eliminaciones muestran u ocultan el texto insertado o eliminado.

    • El formato muestra u oculta los cambios de formato.

    • Mostrar revisiones en globos muestra los cambios en globos en el margen derecho.

    • Mostrar solo el formato en los globos muestra solo los cambios de formato en los globos y conserva los otros cambios como seguimiento en línea.

Mostrar marcas de revisión por revisor

Si hay varios revisores para el documento, Word mostrará todos los cambios de forma predeterminada. Sin embargo, puede elegir mostrar solo los cambios realizados por visores específicos.

  1. En la pestaña revisar , pulse el icono Mostrar para revisión .

  2. En la lista Mostrar para revisión , puntee en Mostrar marcas.

  3. En la lista Mostrar marcas , puntee en revisores.

  4. En la lista otros autores , pulse los nombres de los revisores cuyos cambios desea ver o pulse en todos los revisores.

Revisar, aceptar o rechazar cambios y comentarios

Aceptar los cambios
  1. Pulse dos veces un cambio en el documento para seleccionarlo.

  2. En la pestaña revisar , pulse el icono Aceptar .

    Menú aceptar cambios

  3. Siga uno de estos procedimientos:

    • Pulse aceptar & ir al siguiente para aceptar el cambio y desplazarse al siguiente cambio en el documento.

    • Pulse Aceptar eliminación, Aceptar insercióno aceptar cambio para aceptar el cambio seleccionado, identificado de forma contextual por tipo y no ir al siguiente cambio del documento.

    • Puntee aceptar todas las mostradas para aceptar todos los cambios visibles, pero no los que están ocultos. Por ejemplo, si está viendo solo los cambios realizados por un revisor específico, al pulsar Aceptar todos los que aparecen solo se aceptan los cambios realizados por ese revisor.

    • Puntee Aceptar todos para aceptar todos los cambios en el documento.

    • Puntee Aceptar todos los & detener el seguimiento para aceptar todos los cambios del documento y desactivar el control de cambios.

  4. Para desplazarse a otro cambio sin aceptarlo o rechazarlo, puntee en el icono anterior o siguiente .

Rechazar cambios
  1. Pulse dos veces un cambio en el documento para seleccionarlo.

  2. En la pestaña revisar , pulse el icono rechazar .

    Menú rechazar cambios

  3. Siga uno de estos procedimientos:

    • Puntee en rechazar & ir al siguiente para rechazar el cambio y desplazarse al siguiente cambio en el documento.

    • Puntee en rechazar eliminación, rechazar insercióno rechazar cambio para rechazar el cambio seleccionado, identificado de forma contextual por tipo y no hasta el siguiente cambio del documento.

    • Puntee en rechazar todo mostrado para rechazar todos los cambios visibles, pero no los que están ocultos. Por ejemplo, si está viendo solo los cambios realizados por un revisor específico, al pulsar rechazar todos se muestra solo los cambios realizados por ese revisor.

    • Puntee en rechazar todo para rechazar todos los cambios del documento.

    • Puntee en rechazar todos los & detener el seguimiento para rechazar todos los cambios del documento y desactivar el control de cambios.

  4. Para desplazarse a otro cambio sin aceptarlo o rechazarlo, puntee en el icono anterior o siguiente .

Eliminar comentarios
  1. Puntee dos veces en un Comentario en el documento para seleccionarlo.

  2. Pulse la pestaña revisar .

    Menú Revisar ficha comentarios

  3. Pulse el icono eliminar para eliminar el comentario o mantenga presionado el icono de eliminar hasta que aparezca la lista eliminar y, a continuación, siga uno de estos procedimientos:

    • Pulse eliminar para eliminar solo el comentario seleccionado.

    • Puntee eliminar todo para eliminar todos los comentarios del documento.

  4. Para desplazarse a otro comentario sin eliminarlo, puntee en el icono anterior o siguiente .

Control de cambios en Word para iPhone

Activar o desactivar el control de cambios

  1. Pulse el icono de lápiz de la parte superior para abrir la cinta de opciones.

  2. Pulse la pestaña revisar .

    Pestaña Revisar

  3. Pulse el control situado junto a control de cambios para activar o desactivar control de cambios.

    Activar o desactivar el control de cambios

Mostrar u ocultar revisiones

  1. En la pestaña revisar , pulse Mostrar para revisión.

    Mostrar para revisión

  2. Pulse la opción que desee:

    • Todas las revisiones (en línea) muestra el documento final con los cambios realizados en línea visibles

    • Sin marcas muestra el documento final sin control de cambios

    • El original muestra el documento original sin marcas de revisión

Mostrar marcas de revisión por tipo
  1. En la pestaña revisar , pulse Mostrar para revisión.

  2. Puntee en Mostrar marcas.

    Mostrar marcas

  3. En la lista Mostrar marcas , puntee en la opción que desee:

    • Tinta muestra u oculta cualquier marca hecha por la entrada de lápiz digital en el documento.

    • Las inserciones & eliminaciones muestran u ocultan el texto insertado o eliminado.

    • El formato muestra u oculta los cambios de formato.

Mostrar marcas de revisión por revisor

Si hay varios revisores para el documento, Word mostrará todos los cambios de forma predeterminada. Sin embargo, puede elegir mostrar solo los cambios realizados por visores específicos.

  1. En la pestaña revisar , pulse Mostrar para revisión.

  2. Puntee en Mostrar marcas.

  3. Pulse revisores.

  4. En la lista otros autores , pulse los nombres de los revisores cuyos cambios desea ver o pulse en todos los revisores.

Revisar, aceptar o rechazar cambios y comentarios

Aceptar los cambios
  1. Pulse dos veces un cambio en el documento para seleccionarlo.

  2. En la pestaña revisar , pulse Aceptar.

    Aceptar marcas de revisión

  3. Siga uno de estos procedimientos:

    • Pulse aceptar & ir al siguiente para aceptar el cambio y desplazarse al siguiente cambio en el documento.

    • Pulse Aceptar eliminación, Aceptar insercióno aceptar cambio para aceptar el cambio seleccionado, identificado de forma contextual por tipo y no ir al siguiente cambio del documento.

    • Puntee aceptar todas las mostradas para aceptar todos los cambios visibles, pero no los que están ocultos. Por ejemplo, si está viendo solo los cambios realizados por un revisor específico, al pulsar Aceptar todos los que aparecen solo se aceptan los cambios realizados por ese revisor.

    • Puntee Aceptar todos para aceptar todos los cambios en el documento.

    • Puntee Aceptar todos los & detener el seguimiento para aceptar todos los cambios del documento y desactivar el control de cambios.

Rechazar cambios
  1. Pulse dos veces un cambio en el documento para seleccionarlo.

  2. En la pestaña revisar , puntee en rechazar.

    Rechazar marcas de revisión

  3. Siga uno de estos procedimientos:

    • Puntee en rechazar & ir al siguiente para rechazar el cambio y desplazarse al siguiente cambio en el documento.

    • Puntee en rechazar eliminación, rechazar insercióno rechazar cambio para rechazar el cambio seleccionado, identificado de forma contextual por tipo y no hasta el siguiente cambio del documento.

    • Puntee en rechazar todo mostrado para rechazar todos los cambios visibles, pero no los que están ocultos. Por ejemplo, si está viendo solo los cambios realizados por un revisor específico, al pulsar rechazar todos se muestra solo los cambios realizados por ese revisor.

    • Puntee en rechazar todo para rechazar todos los cambios del documento.

    • Puntee en rechazar todo & detener el seguimiento para rechazar todos los cambios del documento y desactivar el control de cambios.

Eliminar comentarios
  1. Puntee dos veces en un Comentario en el documento para seleccionarlo.

  2. Una en la pestaña revisar , puntee en eliminar  y, a continuación, siga uno de estos procedimientos:

    • Pulse eliminar para eliminar solo el comentario seleccionado.

    • Puntee eliminar todo para eliminar todos los comentarios del documento.

      Eliminar comentarios

  3. Para desplazarse a otro comentario sin eliminarlo, puntee en el icono anterior o siguiente .

¿Necesita más ayuda?

Obtener soporte técnico
Póngase en contacto con nosotros
Ampliar sus conocimientos de Office
Explorar los cursos

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×