Requisitos del sistema para equipos móviles

Puede usar Teams para su vida personal en su dispositivo iOS o Android.

Teléfonos y tabletas Android:

Teams funciona con dispositivos Android usando las cuatro últimas versiones principales del sistema operativo. A medida que se lanzan nuevas versiones de Android OS, la versión más antigua ya no será compatible.

iPhone, iPad y iPod:

Teams funciona con dispositivos que usan las versiones 11-13 de iOS.

Para obtener la mejor experiencia, use la última versión de iOS y Android.

Contacto

Para obtener más ayuda, póngase en contacto con el soporte técnico o formule una pregunta en la comunidad de Microsoft Teams.

Nota:  Esta página se ha traducido mediante un sistema automático y es posible que contenga imprecisiones o errores gramaticales. Nuestro objetivo es que este contenido le resulte útil. ¿Podría decirnos si la información le resultó útil? Aquí puede consultar el artículo en inglés.

Ampliar sus conocimientos de Office
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×