Revisar y agregar comentarios en diagramas de Visio

Use las herramientas de la pestaña revisar en Visio para agregar y ver comentarios en un dibujo.

Agregar comentarios

Puede agregar comentarios a formas y a toda la página. Cuando agrega comentarios a una forma, permanecen con la forma incluso aunque se muevan. Los comentarios también aparecen en el explorador cuando el diagrama se guarda como dibujo web en SharePoint.

  1. Seleccione la forma a la que desea agregar un comentario o haga clic en un área en blanco de la página para que no se seleccione nada al agregar un comentario a la página.

  2. En la pestaña Revisar, en el grupo Comentarios, haga clic en Nuevo comentario y escriba su comentario.

    El botón nuevo comentario en Visio.

Para leer un comentario, haga clic en el icono de comentario que está junto a la forma o en la esquina de la página. El comentario se abrirá. Para cerrar el comentario, haga clic en un área en blanco de la página.

Puede eliminar el comentario haciendo clic en el icono Supr (X) en la esquina superior derecha.

Ver todos los comentarios y respuestas

Abra el Panel de comentarios para mantener los comentarios y las respuestas abiertas a lo largo del diagrama.

  • En la pestaña Revisar, en el grupo Comentarios, haga clic en Panel de comentarios.

Puede editar y responder a comentarios existentes y agregar comentarios nuevos en el Panel comentarios. En el explorador, puede Agregar y editar comentarios en el Panel comentarios, incluso si Visio no está instalado en el equipo.

¿Dónde se encuentra el seguimiento de revisiones?

Si está acostumbrado a usar el seguimiento de revisiones con su equipo, puede agregarlo a la cinta.

  1. Haga clic en Archivo > Opciones.

  2. En el cuadro de diálogo Opciones de Visio , haga clic en personalizar cintade opciones.

  3. En la lista desplegable Comandos disponibles en, haga clic en Comandos que no están en la cinta de opciones.

  4. Desplácese por la lista y seleccione Seguimiento de revisiones.

  5. En Personalizar la cinta, seleccione Revisión y, a continuación, haga clic en el botón Nuevo grupo debajo de la lista.

  6. Seleccione el nuevo grupo (llamado Nuevo grupo (personalizado) de forma predeterminada), haga clic en el botón Cambiar nombre, seleccione un icono y escriba un nombre para el grupo de la cinta y, a continuación, haga clic en Aceptar.

  7. Haga clic en el botón Agregar entre las listas para agregar el comando Seguimiento de revisiones a su nuevo grupo en la pestaña Revisión.

  8. Haga clic en Aceptar.

El nuevo grupo y el comando Seguimiento de revisiones aparecerán en la pestaña Revisión.

Para obtener más información sobre el uso de la característica seguimiento de revisiones, consulte revisar los cambios con seguimiento de revisiones.

Agregar comentarios a un dibujo

  1. Seleccione el elemento del lienzo sobre el que desea agregar un comentario.

  2. En la pestaña revisar , seleccione nuevo comentario El botón nuevo comentario en la pestaña revisar de Visio. .

  3. Escriba sus comentarios y, a continuación, seleccione publicar para guardar el comentario.

    Aparecerá una burbuja de comentario Un usuario ha agregado un comentario junto al elemento de la diapositiva que se ha comentado.

Para responder a un Comentario:

  • Seleccione el cuadro responder y escriba el mensaje.

¿Necesita más ayuda?

Ampliar sus conocimientos de Office
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×