Hay varias formas de agregar elementos de sublineado a los datos en un hoja de cálculo. Puede subrayar todo o el texto seleccionado en celdas, aplicar un borde inferior a celdas o filas o dibujar una línea para subrayar celdas.

  1. Siga uno de estos procedimientos:

    • Para subrayar todo el texto o los números de una celda o intervalo celdas, seleccione esa celda o rango de celdas.

    • Para subrayar solo una parte del contenido de una celda, haga doble clic en esa celda y, a continuación, seleccione el texto o los números que desea subrayar.

      Si la edición en una celda está activada, puede seleccionar el contenido de la celda haciendo doble clic en la celda. Si la edición en una celda está desactivada, puede hacer clic en la celda y, a continuación, seleccionar el texto o los números que desea subrayar en el barra de fórmulas. También puede presionar F2 para editar la celda activa, usar las teclas de dirección para colocar el punto de inserción y, después, usar MAYÚS+teclas de dirección para seleccionar el contenido.

  2. En la pestaña Inicio, en el grupo Fuente, realice una de las siguientes acciones:

    • Para aplicar un único subrayado, haga clic en Subrayado Imagen del botón.

    • Para aplicar un estilo de subrayado diferente, como un subrayado doble o un subrayado de contabilidad simple o doble (un subrayado que rellena el ancho de una celda), haga clic en el cuadro de diálogo Selector Imagen del botónjunto a Fuente y, a continuación, en el cuadro Subrayado, haga clic en el estilo que desee usar.

      Imagen de la cinta de Excel

  1. Seleccione la celda, intervalo celdas o filas que desea subrayar. Para obtener más información, vea Seleccionar celdas, rangos,filas o columnas o\n una hoja de cálculo.

  2. En la pestaña Inicio, en el grupo Fuente, haga clic en la flecha situada junto a Borde inferior Imagen del botón y, a continuación, haga clic en un estilo de borde inferior en la paleta.

    Imagen de la cinta de Excel

  1. En la pestaña Insertar, en el grupo Ilustraciones, haga clic en Formas.

    El grupo Ilustraciones de la pestaña Insertar

  2. En Líneas,haga clic Imagen del botón.

  3. Arrastre para dibujar una línea debajo de las celdas que desea subrayar.

    Para dibujar una línea perfectamente recta, mantenga presionada la tecla MAYÚS mientras arrastra para dibujar la línea.

  4. Para cambiar el formato de la línea, haga clic en la línea para seleccionarla.

    Se mostrarán las Herramientas de dibujo,agregando la pestaña Formato.

  5. En la pestaña Formato, en el grupo Estilos de forma, seleccione las opciones de formato que desee.

¿Necesita más ayuda?

Siempre puede preguntar a un experto en la Excel Tech Community u obtener soporte técnico en la Comunidad de respuestas.

¿Necesita más ayuda?

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Unirse a Microsoft Office Usuarios de Insider

¿Le ha sido útil esta información?

¿Cuál es tu grado de satisfacción con la calidad del lenguaje?
¿Qué ha afectado a tu experiencia?

¡Gracias por sus comentarios!

×