Outlook sus correos electrónicos, calendarios, contactos, tareas y listas de tareas pendientes, todo en un solo lugar. Esa organización comienza con su cuenta de correo electrónico. Desde allí puede empezar a trabajar con correos electrónicos, convirtiéndolos en tareas o citas, y almacenar información sobre las personas con las que interactúa en sus contactos para que nunca tenga que recordar una dirección de correo electrónico o un número de teléfono. Echemos un vistazo rápido a algunas tareas básicas.

Introducción

La primera acción es configurar la cuenta Outlook usuario. Después de eso, estará listo para empezar a recibir y enviar correo electrónico, usar el calendario, crear contactos y trabajar con Outlook tareas.  

La configuración es automática si usó una versión anterior de Outlook en el mismo equipo. Si no lo ha hecho, la configuración automática de la cuenta se iniciará la primera vez que inicie Outlook y le llevará por el proceso.

Se le pedirá su nombre, dirección de correo electrónico y contraseña. Normalmente es suficiente, pero si se produce un error en la configuración automática, Outlook le pedirá más información, como el nombre del servidor de correo. Si no dispone de esa información, el proveedor de correo electrónico puede proporcionarle los detalles.

Botón Agregar cuenta de la vista Backstage

Nota: Si desea agregar otra cuenta de correo electrónico más adelante, cuando esté listo, elija Archivo >Agregar cuenta para iniciar la configuración automática de la cuenta.

Barra de acceso rápido

La barra de acceso rápido es una parte importante de su Outlook usuario. Además, es una forma sencilla de moverse entre las características Outlook principales: Correo, Calendario, Personas y Tareas. La barra se suma a las pestañas y cintas estándar que le proporcionan una variedad de herramientas y opciones para ayudarle a usar y administrar Outlook.

Normalmente, se encuentra en la parte inferior de la ventana de Outlook, la barra de acceso rápido muestra , según la configuración seleccionada, nombres de botón (imagen izquierda) o iconos (imagen derecha) asociados con nombres de características.

Barra de acceso rápido de Outlook que muestra, por nombre, los botones Correo, Calendario, Contactos y Tareas y Más (los tres puntos o puntos suspensivos) opciones

Barra de acceso rápido de Outlook que muestra los iconos correo, calendario, contactos, tareas y más opciones

Cambiar lo que aparece en la barra de acceso rápido

Puede controlar qué botones (o iconos) aparecen en la barra de acceso rápido e incluso en qué orden aparecen.

  1. Elija Más > opciones de navegación.

    Elija Más (los tres puntos) en la barra de acceso rápido para ver las opciones de navegación

  2. En el cuadro de diálogo Opciones de navegación, haga lo siguiente:

    Cuadro de diálogo Opciones de navegación de la barra de acceso rápido

    • Para cambiar el número de botones o iconos que aparecen en la barra, aumente o reduzca la configuración predeterminada de 4 para Número máximo de elementos visibles.

    • Para ver iconos en lugar de nombres, active la casilla Navegación compacta.

    • Para reorganizar la forma en que se muestran los botones o iconos, seleccione un elemento en el cuadro Mostrar en este orden y, a continuación, elija Subir oBajar.

  3. Elija Aceptar.

    Sugerencia: Si no le gustan los cambios realizados o solo quiere volver a empezar, elija Restablecer.

Correo

El correo electrónico le conecta con personas dentro y fuera de su organización. Puede agregar una firma electrónica y datos adjuntos a los mensajes de correo electrónico.

Crear un nuevo mensaje de correo electrónico

  1. En cualquier carpeta de correo (como la Bandeja de entrada), elija Nuevo correo electrónico.

    Nuevo mensaje de correo electrónico

    Método abreviado de teclado:    Para crear un mensaje de correo, presione Ctrl+Mayús+M.

  2. Cuando haya terminado de redactar el correo electrónico, elija Enviar.

Para obtener más información, consulte Crear un mensaje de correo electrónico.

Agregar una firma de correo electrónico a los mensajes

Cree firmas personalizadas que aparezcan en la parte inferior de los mensajes. Las firmas pueden incluir texto, imágenes, Tarjeta de presentación electrónica, un logotipo o incluso una imagen de la firma manuscrita.

Crear una firma

  1. En un mensaje nuevo, elija Firma >Firmas.

    Firma

  2. En la pestaña Firma de correo electrónico, elija Nuevo.

  3. Escriba un nombre y, a continuación, elija Aceptar.

  4. En Elegir firma predeterminada,haga lo siguiente:

    • En la lista Cuenta de correo electrónico, elija una cuenta de correo electrónico para asociarla con la firma.

    • En la lista Mensajes nuevos, elija la firma que desee agregar automáticamente a todos los nuevos mensajes de correo. Si no desea firmar automáticamente los mensajes de correo electrónico, puede ignorar esta opción ya que (ninguna) es el valor predeterminado.

    • En la lista Respuestas o reenvíos, elija la firma que desee agregar automáticamente al responder o reenviar mensajes. En caso contrario, acepte la opción predeterminada (ninguna).

  5. En Editar firma, escriba la firmay, a continuación, elija Aceptar.

Agregar una firma

  • En un mensaje nuevo, elija Firmay, a continuación, elija la firma que desee.

    Firma

Para obtener más información, consulte Crear y agregar una firma de mensaje de correo electrónico.

Reenviar o responder o un mensaje de correo electrónico

  1. En la cinta de opciones o en el panel de lectura, elija Responder,Responder a todoso Reenviar

    Responder

  2. En el cuadro Para,CCo CCO, realice una de las siguientes acciones:

    • Para agregar un destinatario, haga clic en el cuadro correspondiente y escriba el nombre del destinatario.

    • Para quitar un destinatario, haga clic en el cuadro correspondiente, elija el nombre del destinatario y, después, presione Eliminar.

Para obtener más información, consulte Responder o reenviar un mensaje de correo electrónico.

Agregar datos adjuntos a un mensaje de correo electrónico

Para compartir un archivo, puede adjuntarlo al mensaje. También puede adjuntar otros Outlook, como mensajes, contactos o tareas.

  1. Cree un mensaje nuevo o elija un mensaje existente y elija Responder, Responder a todoso Reenviar.

  2. En la ventana del mensaje, elija Mensaje > Adjuntar archivo.

    Adjuntar archivo

Para obtener más información, consulte Adjuntar un archivo, mensaje, contacto o tarea a un mensaje de correo electrónico.

Abrir o guardar datos adjuntos en un mensaje de correo electrónico

Puede abrir datos adjuntos desde el panel de lectura o desde un mensaje abierto. Después de abrir y ver el dato adjunto, puede guardarlo. Si un mensaje contiene más de un dato adjunto, puede guardarlo como un grupo o de uno en uno.

Abrir datos adjuntos

Según la versión de Outlook esté usando, es posible que haya varias opciones disponibles para abrir un archivo adjunto.

  • Haga doble clic en los datos adjuntos.

Para obtener más información, consulte Abrir datos adjuntos.

Guardar datos adjuntos

  1. Elija los datos adjuntos en el panel de lectura o en el mensaje abierto.

  2. En la pestaña Datos adjuntos, en el grupo Acciones, elija Guardar como. También puede hacer clic con el botón derecho en los datos adjuntos y, a continuación, elegir Guardar como.

    Guardar como datos adjuntos

Para obtener más información, consulte Guardar datos adjuntos.

Instalar Outlook para iOS o Android

Use Outlook Mobile junto con Outlook para PC para acceder a funciones adicionales.

Si usa Outlook para iOS o Outlook para Android,los borradores se sincronizarán automáticamente con su dispositivo móvil. Desde allí, puede finalizar los mensajes que ha iniciado en el equipo, agregar fácilmente datos adjuntos de sus fotos o cámaras, o usar Office Lens para capturar notas de una pizarra en una reunión.

Las citas y las reuniones son un producto secundario de su vida personal y empresarial y su calendario es el vehículo perfecto para administrar ambos. Con Outlook también puede establecer recordatorios de eventos programados.

Crear una cita de calendario

En Outlook, las citas no son lo mismo que las reuniones. Las citas son actividades que programa en el calendario que no implican invitar a otras personas o reservar recursos, como una sala de conferencias o equipamiento.

Haga clic en Calendario.

  • En una carpeta Calendario, elija Nueva cita. También puede hacer clic con el botón derecho en un bloque de tiempo en la cuadrícula del calendario y, a continuación, elegir Nueva cita.

    Nueva cita del Calendario

    Método abreviado de teclado:    Para crear una cita, presione Ctrl+Mayús+A.

Para obtener más información, consulte Programar una cita.

Programar una reunión

En Outlook, una reunión incluye a otras personas y puede incluir recursos como salas de conferencias. Obtendrá las respuestas a la solicitud de reunión en la Bandeja de entrada.

  • En una carpeta Calendario, elija Nueva reunión.

    Nueva reunión del Calendario

Método abreviado de teclado:    Para crear una nueva solicitud de reunión desde cualquier carpeta de Outlook, presione Ctrl+Mayús+Q.

Para obtener más información, consulte Programar una reunión con otras personas.

Establecer un aviso

Los avisos emergentes se abren en una ventana de alerta para que no se pierda una fecha límite importante. Puede establecer o quitar avisos para casi cualquier cosa en Outlook, incluidos los mensajes de correo electrónico, las citas y los contactos.

Para citas o reuniones

  • Abra una citaoreunión y, a continuación, en el cuadro de lista Aviso, elija la cantidad de tiempo antes de la cita o reunión cuando desee que aparezca el aviso. Para desactivar un aviso, elija Ninguno.

Para mensajes de correo electrónico, contactos y tareas

  • Elija Seguimiento > Agregar aviso.

Sugerencia: Puede marcar rápidamente mensajes de correo electrónico como tareas pendientes mediante los avisos. Estos avisos hacen que el mensaje aparezca en la lista de To-Do y en la carpeta Tareas, pero no agrega automáticamente un aviso. Haga clic con el botón secundario en la marca de la lista de mensajes para agregar un aviso. O bien, si tiene el mensaje abierto, elija Seguimiento > Agregar aviso.

Seguimiento

Contactos

Las personas son el nombre del cubo de esas personas (y empresas) que forman sus contactos profesionales y personales. A quién agrega como contacto es totalmente discrecional y las únicas restricciones que pueden aplicarse en cuanto a quién puede o no agregar son las limitaciones que usted o su empresa imponen. Su empresa, por ejemplo, puede tener reglas sobre la correspondencia con determinadas direcciones de correo electrónico externos.

Crear un contacto

Un contacto puede ser tan sencillo como un nombre y direcciones de correo electrónico, o puede incluir, por ejemplo, detalles como direcciones de calle, varios números de teléfono, una imagen y cumpleaños. Encontrará sus contactos en la opción Contactos en la barra de métodos abreviados en la esquina inferior izquierda de la Outlook ventana.

Contactos

  • En Contactos,elija Nuevo contacto.

    Nuevo contacto

    Método abreviado de teclado:    Para crear un contacto desde cualquier carpeta de Outlook, presione Ctrl+Mayús+C.

Para obtener más información, consulte Crear o agregar un contacto.

Obtener una lista de los contactos de la libreta Outlook direcciones

Guardar una copia de los contactos en la libreta de direcciones es una buena práctica. En Outlook 2013 o Outlook 2016 para Windows, puede descargar un archivo de valores separados por comas (.csv) de sus contactos en el dispositivo y abrirlo en Excel.

  1. Abrir Outlook, elija Archivo > Abrir & Exportar > importar o exportar.

    Elija Abrir y exportar y, después, Importar o exportar.

  2. En el Asistente para importar y exportar, elija Exportar a un archivo >Siguiente.

  3. Elija Valores separados por comas y, a continuación, en la página Exportar a un archivo, elija Contactos como la carpeta desde la que exportar para su cuenta.

    Suba y elija la carpeta de contactos que desea exportar.

    Importante: Antes de continuar, asegúrese de que la carpeta Contactos que elija esté adjunta a su cuenta de correo electrónico. Esto es especialmente importante si realiza estos pasos desde el equipo de otra persona.

  4. Elija Siguiente > Examinary, a continuación, vaya a la ubicación donde desea almacenar el archivo de valores separados por comas (.csv).

  5. Escriba un nombre de archivoy, a continuación, elija Aceptar > Siguiente.

    Guardar la libreta de direcciones de contacto como un archivo .csv

  6. Elija Finalizar para iniciar el proceso de exportación.

    Nota:  Outlook no muestra un mensaje cuando se completa el proceso de exportación.

Abrir el archivo .csv de contacto

El archivo de valores separados por comas (.csv) de los contactos exportados normalmente se abre en Excel.

  1. Busque la ubicación donde guardó el archivo .csv y ábralo.

  2. Confirme que los contactos aparecen en el archivo.

    Ejemplo de archivo .csv de Outlook abierto en Excel

    Nota: Es posible que haya celdas vacías. Es normal.

  3. Cierre el archivo sin realizar ningún cambio para evitar posibles problemas al importar el archivo en un dispositivo diferente que tenga la misma versión de Outlook o un servicio de correo electrónico diferente.

Tareas

Crear una tarea

Muchas personas mantienen listas de tareas por hacer: en papel, en una hoja de cálculo o con una combinación de papel y métodos electrónicos. En Outlook, puede combinar varias listas en una, obtener avisos y realizar el seguimiento del progreso de las tareas.

  1. Abra Outlook y, en la pestaña Inicio, en el grupo Nuevo, elija Nuevos elementos.

  2. Elija Tarea, rellene el formulario de tarea según sea necesario y, a continuación, elija Guardar & Cerrar.

Método abreviado de teclado:    Para crear una nueva tarea, presione Ctrl+Mayús+K.

Para obtener más información, consulte Crear tareas y tareas pendientes.

Asignar una tarea

  1. Elija Icono Tareas en la barra de acceso rápido de Outlook en la barra de acceso rápido o Tareas en el barra de navegación.

  2. Siga uno de estos procedimientos:

    • Elija Icono de nueva tarea en la cinta de opciones o presione Ctrl+Mayús+K para crear una tarea.

      O bien

    • Abra una tarea existente.

  3. Elija Asignar tarea.

    Comando Asignar tarea en la cinta

  4. En el formulario de tarea, haga lo siguiente:

    • En el cuadro Para, escriba un nombre o una dirección de correo electrónico.

    • Agregue un asunto,elija una fecha de inicio y una fecha de vencimientoy establezca Estado y prioridad según sea necesario.

      Propiedades de las fechas de inicio y de vencimiento de una tarea asignada

    • Acepte o desactive la selección predeterminada de las dos casillas: Mantenga una copia actualizada de esta tarea en la lista de tareas y Envíeme un informe de estado cuando se complete esta tarea.

    • Si es necesario, escriba un mensaje en el bloque de contenido debajo de las casillas.

  5. Si desea que la tarea se repita, elija Periodicidad en la cinta de opciones, seleccione las opciones que desee en el cuadro de diálogo Periodicidad de la tarea y, a continuación, elija Aceptar.

    Nota: Si asigna una tarea periódica, una copia de la tarea permanece en la lista de tareas, pero nunca se actualiza. Si selecciona la casilla Enviarme un informe de estado cuando se complete esta tarea, recibirá informes de estado para cada repetición completada de la tarea.

  6. Elija Enviar.

Sugerencia:  Outlook puede realizar un seguimiento del progreso de una tarea asignada a una persona. Si desea que varias personas trabajen en una tarea, divida la tarea en partes más pequeñas o asigne cada tarea individualmente. Por ejemplo, para realizar un seguimiento de un informe que han de escribir tres escritores, cree tres tareas independientes y asigne cada tarea individual al escritor correspondiente.

Aceptar o rechazar una tarea asignada

Cuando se crea una tarea y se le asigna, aparece en la Bandeja de entrada.

Comandos Aceptar o Rechazar de una solicitud de tarea visualizada en el panel de lectura

  • En el panel de lectura, elija Aceptar o Rechazar.

    O bien

    Abra la tarea, elija Aceptar o Rechazar en la cinta de opciones y, independientemente de la opción que elija, seleccione Editar la respuesta antes de enviar o Enviar la respuesta ahoray, a continuación, elija Aceptar.

    Nota: Las tareas aceptadas aparecen en la Outlook de tareas.

Si abre una tarea, puede Responder, Responder a todos oReenviar a la persona que le asignó la tarea a usted y a otras personas según corresponda. También puede incluir un comentario en el bloque de mensajes.

Ver una tarea

  1. Abra Outlook y, en la barra de acceso rápido, elija Icono Tareas en la barra de acceso rápido de Outlook.

  2. En la lista tareas pendientes o en la lista tareas, haga doble clic en un elemento para ver el formulario completo.

Puede cambiar la forma de ver las tareas en cualquier momento.

  • En la pestaña Inicio, en el grupo Vista actual, elija una vista diferente.

    Opciones de vista actual para tareas.

Imprimir una tarea

Puede elegir cómo ver las tareas y, a continuación, en función de lo que elija imprimir, en qué formato (Estilo de tabla o Estilo de memo) se imprimirá la tarea. Si selecciona una sola tarea para imprimir, por ejemplo, la única configuración de impresión disponible es Estilo memo. Pero si elige una lista como la lista de To-Do, también se ofrece un formato de impresión de estilo de tabla.

  1. Elija Icono Tareas en la barra de acceso rápido de Outlook en la barra de acceso rápido.

    Barra de acceso rápido de Outlook

  2. Elija una sola tarea en una de sus carpetas(Lista de tareas pendientes o Lista de tareas) o elija una carpeta.

  3. Elija Archivo > Imprimir y seleccione el formato (si está disponible) en Configuración.

Imprimir un mensaje de correo electrónico, un contacto o un elemento de calendario

En Outlook, puede imprimir elementos como mensajes de correo electrónico, contactos, elementos de calendario o vistas más grandes, como calendarios, libretas de direcciones o listas de contenido para carpetas de correo.

  1. Elija un elemento o carpeta en Outlook que desea imprimir.

  2. Elija Archivo > Imprimir.

Imprimir

Para obtener más información, vea Imprimir elementos en Outlook.

¿Necesita más ayuda?

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Unirse a Microsoft Insider

¿Le ha sido útil esta información?

¿Cómo de satisfecho está con la calidad de la traducción?

¿Qué ha afectado a tu experiencia?

¿Algún comentario adicional? (Opcional)

¡Gracias por sus comentarios!

×