-
En la pestaña Insertar , seleccione
Elementos rápidos en el grupo Texto . -
Seleccione un elemento rápido existente u otra opción, como Autotexto, Propiedad del documento o Campo.
Para obtener más información, vea Usar elementos rápidos y Autotexto.
Sugerencia: Para crear un nuevo elemento rápido, seleccione el texto del documento y, en el menú Insertar, seleccione Elementos rápidos > Guardar selección en galería de elementos rápidos o Autotexto > Guardar selección en galería de texto automático.
-
En el menú Insertar de la parte superior, seleccione Autotexto.
-
Elija una entrada predefinida para insertar o Autotexto para agregar texto personalizado y seleccione Insertar.
El uso de elementos rápidos y autotexto no es posible actualmente en Word para la Web. Sin embargo, puede usarlos en la aplicación de escritorio Word.
-
Para abrir la aplicación de escritorio, en la parte superior de la cinta de opciones, seleccione Editar > Abrir en la aplicación de escritorio.
¿No tienes la aplicación? Prueba o compra Microsoft 365.