Usar zoom para PowerPoint para animar las presentaciones

Se aplica a
PowerPoint para Microsoft 365 PowerPoint para Microsoft 365 para Mac PowerPoint 2024 PowerPoint 2024 para Mac PowerPoint 2021 PowerPoint 2021 para Mac PowerPoint 2019

Si quiere que sus presentaciones sean más dinámicas y emocionantes, pruebe a usar el zoom para PowerPoint.

Para agregar un zoom, seleccione Zoom en la pestaña Insertar.

  • Para resumir toda la presentación en una diapositiva, elija Zoom de resumen
  • Para mostrar solo las diapositivas seleccionadas, elija Zoom de diapositiva
  • Para mostrar una sola sección, elija Zoom de sección

Muestra diferentes tipos de zooms que se pueden seleccionar al ir a Insertar > zoom: Zoom de resumen, Zoom de diapositiva y Zoom de sección.

Información general

Al crear un zoom en PowerPoint, puede saltar a y desde diapositivas, secciones y partes específicas de la presentación en el orden que decida durante la presentación. 

Nota

Consulte la siguiente tabla de requisitos sobre qué versiones de PowerPoint admiten las características descritas en este artículo. 

Zoom de resumen

Un zoom de resumen es como una página de aterrizaje donde puede ver las partes de la presentación a la vez. Durante la presentación, puede usar el zoom para ir de un lugar a otro de la presentación en el orden que desee. Puede recurrir a la creatividad, ir directamente a una de las diapositivas finales o volver a visitar partes de la presentación con diapositivas sin interrumpir el flujo de la presentación.

Crear un zoom de resumen

  1. Seleccione la pestaña Insertar y, a continuación, Zoom.
    Se muestra el botón Vista general de la pestaña Insertar de PowerPoint.
  2. Seleccione Vista general de resumen.
    Muestra diferentes tipos de zooms que se pueden seleccionar al ir a Insertar > zoom: Zoom de resumen, Zoom de diapositiva y Zoom de sección.
  3. Se abre el cuadro de diálogo Insertar resumen de zoom .
    Seleccione las diapositivas que quiera incluir en el zoom de resumen. Estas se convertirán en las primeras diapositivas de sus secciones de zoom de resumen. Para obtener más información sobre el uso de secciones en PowerPoint, vea Organizar las diapositivas de PowerPoint en secciones.
    Se muestra el cuadro de diálogo Insertar vista general de resumen en PowerPoint para una presentación sin secciones existentes.
    Si ya tiene secciones en la presentación, la primera diapositiva de cada sección está preseleccionada de forma predeterminada. Si no desea incluir determinadas secciones en el zoom, anule la selección de ellas. A continuación, si desea que PowerPoint elimine las secciones que no incluyó en el zoom de resumen, desactive la casilla situada junto a Mantener las secciones sin usar en la presentación. No se preocupe, las diapositivas de las secciones que vaya a descartar seguirán formando parte de la presentación.
    Se muestra el cuadro de diálogo Insertar vista general de resumen en PowerPoint con secciones seleccionadas.
    Muestra la casilla situada junto a Mantener activadas las secciones no utilizadas.
  4. Una vez que haya seleccionado todas las diapositivas que quiera usar para el zoom de resumen, seleccione Insertar. Se crea el zoom de resumen y aparece como una nueva diapositiva justo antes de la primera diapositiva que incluyó en el zoom de resumen.
    Muestra la diapositiva Sección de resumen de una Vista general de resumen en PowerPoint.

Agregar o quitar secciones del zoom de resumen

Una vez que haya creado un zoom de resumen, es posible que quiera agregar o quitar secciones de la presentación. Si ha realizado cambios desde la primera vez que hizo el zoom de resumen que desea capturar, no tiene que empezar desde cero, solo tiene que actualizar el zoom de resumen.

  1. Seleccione su zoom y, a continuación, seleccione la pestaña Zoom en la cinta de opciones.
    Pestaña Zoom con los grupos Opciones de zoom y Estilos de zoom

  2. Seleccione Editar resumen, elija las secciones que desea tener en el zoom de resumen y, a continuación, seleccione Actualizar.

    Nota

    No podrá agregar o quitar secciones de la presentación en esta vista, solo desde el zoom de resumen.

Zoom de diapositiva

Un zoom de diapositivas puede ayudarle a hacer que la presentación sea más dinámica, permitiéndole navegar libremente entre las diapositivas en el orden que elija sin interrumpir el flujo de la presentación. Son una buena opción para presentaciones más cortas sin muchas secciones, pero puedes usar zooms de diapositivas para muchos escenarios de presentación diferentes.

Los zooms de diapositiva le ayudan a profundizar en varias partes de información mientras se siente como si estuviera en el mismo lienzo.

Crear un zoom de diapositiva

  1. Seleccione la pestaña Insertar y, a continuación, Zoom.
    Se muestra el botón Vista general de la pestaña Insertar de PowerPoint.
  2. Seleccione Vista general de diapositiva.
    Muestra diferentes tipos de zooms que se pueden seleccionar al ir a Insertar > zoom: Zoom de resumen, Zoom de diapositiva y Zoom de sección.
  3. Se abrirá el cuadro de diálogo Zoom de diapositiva . Seleccione las diapositivas que quiera usar en el zoom de diapositivas.
  4. Una vez que haya seleccionado todas las diapositivas que desee usar, seleccione Insertar.
  5. Se agregará un elemento a la diapositiva por cada diapositiva seleccionada en el paso 3. Seleccione cada elemento por turno y arrástrelo para organizarlos en la diapositiva. 

Recomendación

En PowerPoint para Windows, si lo desea, puede crear un zoom de diapositivas rápidamente simplemente seleccionando la diapositiva que desee en el panel de miniaturas y arrastrándola a la diapositiva en la que quiera que se amplíe la diapositiva. De esta forma, puede crear acercamientos de diapositivas, cambiarlos rápidamente y organizarlos como quiera, simplemente haciendo clic y arrastrando.

Cambiar la imagen de vista previa del zoom de la diapositiva

El zoom de diapositiva será de forma predeterminada una imagen en miniatura de vista previa de la diapositiva, pero puede elegir una nueva imagen en su PC o en la web para representar la sección o diapositiva a la que va a ir.

  1. Seleccione su zoom y, a continuación, seleccione la pestaña Zoom en la cinta de opciones.
    Pestaña Zoom seleccionada en la cinta de PowerPoint
  2. Seleccione Cambiar imagen para elegir una imagen nueva de la web o de su equipo para usar en lugar de la miniatura.
    Se muestra el grupo Opciones de la vista general en la pestaña Formato de una vista general de sección o de diapositiva en PowerPoint.
  3. Elija la imagen que desee o búsquela en la web. Cuando haya seleccionado la imagen que desee, seleccione Insertar.
    El cuadro de diálogo Insertar imágenes.

También puede elegir varios aspectos para sus zooms en Estilos de zoom: puede cambiar el borde, agregar efectos visuales o elegir entre cualquiera de las combinaciones de bordes y efectos de la galería.

La pestaña Zoom de la cinta de PowerPoint incluye opciones de formato, como borde y fondo.

Zoom de sección

Un zoom de sección es un vínculo a una sección que ya está en la presentación. Puede usarlas para volver a las secciones que especialmente desee recalcar o para resaltar una conexión entre determinadas partes de la presentación. Para obtener más información sobre el uso de secciones en PowerPoint, vea Organizar las diapositivas de PowerPoint en secciones.

Crear un zoom de sección

  1. Seleccione la pestaña Insertar y, a continuación, Zoom.
    Se muestra el botón Vista general de la pestaña Insertar de PowerPoint.
  2. Seleccione Vista general de sección.
    Muestra diferentes tipos de zooms que se pueden seleccionar al ir a Insertar > zoom: Zoom de resumen, Zoom de diapositiva y Zoom de sección.
  3. Seleccione la sección que quiera usar como zoom de sección.
  4. Seleccione Insertar. Se creará el zoom de su sección.

Recomendación

En PowerPoint para Windows, si lo desea, puede crear un zoom de sección rápidamente simplemente seleccionando el nombre de la sección que desee en el panel de miniaturas y arrastrándolo a la diapositiva en la que quiere tener un zoom de sección.

Cambiar la imagen de vista previa del zoom de sección

El zoom de sección será de forma predeterminada una imagen en miniatura de vista previa de la diapositiva, pero puede elegir una nueva imagen en su PC o en la web para representar la sección o diapositiva a la que va a ir.

  1. Seleccione su zoom y, a continuación, seleccione la pestaña Zoom en la cinta de opciones.
    Pestaña Zoom seleccionada en la cinta de PowerPoint
  2. Seleccione Cambiar imagen para elegir una imagen nueva de la web o de su equipo para usar en lugar de la miniatura.
    Se muestra el grupo Opciones de la vista general en la pestaña Formato de una vista general de sección o de diapositiva en PowerPoint.
  3. Elija la imagen que desee o búsquela en la web. Cuando haya seleccionado la imagen que desee, seleccione Insertar.
    El cuadro de diálogo Insertar imágenes.

También puede elegir varios aspectos para sus zooms en Estilos de zoom: puede cambiar el borde, agregar efectos visuales o elegir entre cualquiera de las combinaciones de bordes y efectos de la galería.

La pestaña Zoom de la cinta de PowerPoint incluye opciones de formato, como borde y fondo.

Más opciones de zoom

La Vista general de PowerPoint se ilumina de verdad cuando la personaliza. Seleccione la pestaña Zoom de la cinta de opciones para acceder a las herramientas de zoom, que puede usar para crear exactamente el aspecto que busca al realizar la presentación.

Elegir volver a la página principal o continuar con la presentación

  1. Seleccione su zoom y, a continuación, seleccione la pestaña Zoom en la cinta de opciones.
    Pestaña Zoom seleccionada en la cinta de PowerPoint
  2. Si desea volver a la diapositiva zoom después de ver secciones o diapositivas en el zoom de resumen, diapositiva o sección, asegúrese de que la casilla Volver al zoom está activada. Si desea pasar a la siguiente diapositiva después de ver parte del zoom, desactive la opción.
    Se muestra el grupo Opciones de la vista general en la pestaña Formato de una vista general de sección o de diapositiva en PowerPoint.
    (Si está trabajando con un zoom de resumen o un zoom de sección, volverá a la diapositiva de zoom de forma predeterminada cuando realice la presentación después de ir a la sección. Si usa un zoom de diapositivas, pasará a la siguiente diapositiva de forma predeterminada después de ver el zoom de diapositivas).

Haz que el fondo de tu zoom sea transparente

Otra forma de cambiar el aspecto del zoom es elegir adoptar el fondo de la diapositiva donde se encuentra el zoom para que sea casi indistinguible del lienzo principal mientras realiza la presentación. Seleccione Fondo de zoom para que los zooms de resumen, sección o diapositiva se mezclen con la diapositiva principal.

  1. Seleccione su zoom y, a continuación, seleccione la pestaña Zoom en la cinta de opciones.
    Pestaña Zoom seleccionada en la cinta de PowerPoint
  2. En el grupo Estilos de la vista general, seleccione Fondo de la vista general. El zoom adoptará el fondo de la diapositiva de inicio.
    La pestaña Zoom de la cinta de PowerPoint incluye opciones de formato, como borde y fondo.

Cambiar las opciones de transición del zoom

De forma predeterminada, sus zooms usarán la transición de zoom cuando presente, que es lo que ayuda a que los zooms se sientan tan animados. Sin embargo, si no quiere usar la transición de zoom o si quiere cambiar su duración, puede hacerlo.

  1. Seleccione su zoom y, a continuación, seleccione la pestaña Zoom en la cinta de opciones.
    Pestaña Zoom seleccionada en la cinta de PowerPoint
  2. En el grupo Opciones de zoom , si desea usar la transición de zoom al presentar su zoom, asegúrese de que la casilla junto a Transición de zoom esté activada.
    Se muestra el grupo Opciones de la vista general en la pestaña Formato de una vista general de sección o de diapositiva en PowerPoint.
    Si no desea utilizar la transición de zoom al presentar, desactive la casilla situada junto a "Transición de zoom".
  3. Para cambiar los intervalos de la transición de zoom, utilice las flechas arriba y abajo situadas junto al indicador de duración para cambiar la duración de la transición de zoom.

Requisitos

Consulta la siguiente tabla para obtener más información sobre los números de versión mínimos necesarios en PowerPoint para crear o reproducir vínculos de zoom.

Versión de PowerPoint Qué puedes hacer con Zoom
PowerPoint para Microsoft 365, versión 1607 o posterior
PowerPoint 2024
PowerPoint 2021
PowerPoint 2019
Crear y reproducir zoom
PowerPoint para Microsoft 365 para Mac, versión 16.19 o posterior
PowerPoint 2024 para Mac
PowerPoint 2021 para Mac
Crear y reproducir zoom
PowerPoint 2016 Reproducir zoom como hipervínculos sin transición de zoom.
PowerPoint para la web
PowerPoint Live en Teams
Ninguno
Ninguno
PowerPoint para Android
PowerPoint para iOS
PowerPoint Mobile para Windows
Reproducir zoom