Tabla de contenido
×
Sumar o restar tiempo
Sumar o restar tiempo

Sumar tiempo

Su explorador no admite vídeo. Instale Microsoft Silverlight, Adobe Flash Player o Internet Explorer 9.

La mejor manera de agregar tiempo es usar el botón Autosuma en la pestaña Inicio . También puede Agregar una unidad de tiempo, como 11/2 horas, a una hora del día, como 10:00 a.m., mediante la función hora .

Sumar tiempo

Suponga que desea saber el número de horas y minutos que tardará en realizar dos tareas. Calcula que la primera tarea durará 6 horas y 45 minutos y la segunda tarea durará 9 horas y 30 minutos.

  1. En la celda B2, escriba 6:45y, en la celda B3, escriba 9:30.

  2. Escriba =B2+B3 en la celda B4 y, luego, presione Entrar.

    Se tardarán 16 horas y 15 minutos en completar las dos tareas.

También puede sumar tiempo usando Autosuma para sumar números.

Haga clic en la celda B4. A continuación, en la pestaña Inicio , haga clic en Autosuma. La fórmula tendrá un aspecto parecido a esta: =SUMA(B2:B3). Presione Entrar para obtener el resultado, 16 horas y 15 minutos.

¿Quiere más?

Sumar o restar tiempo

Crear o eliminar un formato de número personalizado

Función HORA.DET

¿Necesita más ayuda?

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Unirse a Microsoft Insider

¿Le ha sido útil esta información?

¿Cómo de satisfecho está con la calidad de la traducción?
¿Qué ha afectado a tu experiencia?

¡Gracias por sus comentarios!

×