Los diagramas de ejemplo de Visio Profesional y Premium son una forma excelente de familiarizarse con algunas de las características más avanzadas del programa, como la vinculación de datos y los diagramas dinámicos.

Cada diagrama de ejemplo está diseñado para un propósito específico, como una escala de tiempo del proyecto o información de ventas, y cada uno viene con sus propios datos de ejemplo en un libro Microsoft Excel proyecto. Puede abrir y editar cada diagrama de ejemplo para ver cómo funcionan sus características y guardar el diagrama editado. Si también desea editar los datos de ejemplo, todo lo que tiene que hacer es guardar una copia de los datos y restablecer el vínculo entre los datos copiados y el dibujo de ejemplo.

Paso 1. Abrir un diagrama de ejemplo

  1. Haga clic en la pestaña Archivo.

  2. Haga clic en Nuevo.

  3. En Otras formas de Introducción, haga clic en Diagramas de ejemplo.

  4. Haga clic en el diagrama de ejemplo que desea abrir.

  5. En el panel de información de la parte derecha de la ventana, haga clic en Abrir.

Volver al principio

Paso 2. Guardar una copia de los datos de ejemplo

  1. Haga clic en la pestaña Archivo.

  2. Haga clic en Nuevo.

  3. En Otras formas de Introducción, haga clic en Diagramas de ejemplo.

  4. Haga clic en el diagrama de ejemplo que desea abrir.

  5. En el panel de información de la parte derecha de la ventana, haga clic en Abrir datos de ejemplo.

    Excel se abre con los datos de ejemplo de un libro.

  6. Guarde una copia del libro en una ubicación cómoda, como la carpeta de escritorio o documentos.

Ahora puede abrir la copia de los datos de ejemplo y editarla.

Volver al principio

Paso 3. Vincular datos copiados a un diagrama de ejemplo

Nota: El procedimiento para los diagramas dinámicos es diferente y se trata por separado en la sección siguiente.

  1. Abra el diagrama de ejemplo al que desea vincular los datos copiados.

  2. En la pestaña Datos, haga clic en la flecha situada junto a Actualizar todoy, a continuación, haga clic en Actualizar datos.

  3. En el cuadro de diálogo Actualizar datos, haga clic en Configurar.

  4. En el cuadro de diálogo Configurar actualización, haga clic en Cambiar origen de datos.

  5. Siga al asistente con la copia de los datos como origen de datos.

  6. Una vez completado el asistente, haga clic en Aceptar en el cuadro de diálogo Configurar actualización y, a continuación, haga clic en Actualizar en el cuadro de diálogo Actualizar datos.

Volver al principio

Vincular datos copiados a un diagrama dinámico de ejemplo

¿Cómo puedo determinar si la muestra es un diagrama dinámico?

  1. Haga clic en la pestaña Archivo.

  2. Haga clic en Nuevo.

  3. En Otras formas de Introducción, haga clic en Diagramas de ejemplo.

  4. Haga clic en el diagrama de ejemplo que desea comprobar.

  5. En el panel de información de la parte derecha de la ventana, aparece una descripción del ejemplo. Si la muestra tiene un diagrama dinámico, la descripción incluye esa información.

  1. Abra el dibujo con el diagrama dinámico al que desea vincular los datos copiados.

    Nota: Si tiene más de un diagrama dinámico en el dibujo, debe repetir este procedimiento para cada diagrama dinámico al que desea vincular los datos copiados.

  2. Seleccione la forma Diagrama dinámico en el dibujo.

  3. En la pestaña Diagrama dinámico, haga clic en la flecha situada debajo de Actualizar.

  4. Haga clic en Cambiar origen de datos.

  5. Siga al asistente con la copia de los datos como origen de datos.

Volver al principio

¿Necesita más ayuda?

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Unirse a Microsoft Insider

¿Le ha sido útil esta información?

¿Cómo de satisfecho está con la calidad de la traducción?
¿Qué ha afectado a tu experiencia?

¡Gracias por sus comentarios!

×