Abrir un Calendar compartido
En el menú Archivo , seleccione Abrir y seleccione Carpeta de otro usuario...
En la lista Tipo de carpeta, elija Bandeja de entrada, Calendar o Libreta de direcciones.
Nota
En Outlook para Mac, solo puede elegir el calendario.
En el cuadro de búsqueda, escriba el nombre de la persona que le concedió acceso, seleccione el nombre de la persona en los resultados de búsqueda y elija Abrir.
La carpeta de correo compartido aparece en carpetas.
El Calendar compartido aparece en el panel Carpeta debajo del encabezado Calendarios compartidos.
La libreta de direcciones compartida aparece en el panel Carpeta, debajo del encabezado Contactos compartidos.
Nota
- Si recibe el mensaje "Outlook se redirigió al servidor autodiscover-s.outlook.com obtener una nueva configuración para su cuenta", elija Usar siempre mi respuesta para este servidor y seleccione Permitir.
- Actualmente, Outlook para Mac solo admite permisos de acceso completo para los buzones compartidos. Aunque puede agregar un buzón compartido con diferentes permisos en determinados escenarios, es posible que esta configuración no sea totalmente compatible.
- Si una carpeta compartida está seleccionada en el panel de carpetas, los nuevos elementos que cree se guardarán en esta carpeta.
- Para quitar la carpeta compartida de otro usuario del panel Carpeta, mantenga presionada la tecla Control, seleccione la carpeta y, a continuación, elija Eliminar cuenta compartida.
Abrir un buzón compartido o delegado
Use este método si es delegado del buzón de otro usuario o cuando tiene permisos para varias carpetas en un buzón compartido. También puede usar este método cuando tenga permiso de acceso completo a un buzón.
Para abrir el buzón compartido:
En el menú Herramientas , elija Cuentas y seleccione la cuenta que tiene acceso al buzón.
Seleccionar delegación y uso compartido
Elija la pestaña Compartido conmigo
Elija + para agregar un buzón compartido o delegado
Nota
Si tiene permisos para carpetas personalizadas en el buzón pero no para la carpeta de buzón de nivel superior, las carpetas personalizadas no aparecerán en la lista de carpetas. Solo las carpetas predeterminadas para las que tiene permisos, como Bandeja de entrada, Elementos enviados, Elementos eliminados y Calendario, aparecerán en la lista de carpetas sin permisos de carpeta de buzón de nivel superior.
Como alternativa, también puede ir aBuzón compartidoabierto> en archivo> para abrir un buzón compartido o delegado.
Disponibilidad de complementos en buzones compartidos
En Outlook para Mac, la compatibilidad con complementos en buzones compartidos varía en función del escenario particular. Para obtener más información sobre estos escenarios, vea Usar complementos en Outlook para Mac.
Elija la opción adecuada en función de si el buzón se comparte con usted o si es delegado del buzón de otro usuario.
Nota
- Cuando utiliza cualquiera de estos métodos, la cuenta de buzón compartido se agrega como una opción en el campo "De " al redactar correos electrónicos. Esto le permite seleccionar la cuenta en el campo De , independientemente de si tiene permisos para enviar desde esta cuenta. Si no tiene permisos para la cuenta "Enviar como" o "Enviar en nombre de", no se enviará el correo electrónico desde la cuenta.
- Outlook para Mac no admite la asignación automática de buzones compartidos.
Una carpeta se comparte con usted
Si otro usuario ha compartido una bandeja de entrada, una carpeta de calendario principal o una carpeta de contactos principal con usted, use este método para abrir la carpeta del usuario.
Para abrir la carpeta compartida:
- En el menú Archivo, seleccione Abrir y luego haga clic en Carpeta de otro usuario.
- Haga clic en Buscar usuario.
- Escriba el nombre de la persona que le ha concedido acceso, haga clic en Buscar, haga clic en su nombre y después haga clic en Aceptar.
- Si tiene varias cuentas de Microsoft Exchange, en el menú emergente Cuenta, haga clic en aquella que quiere usar para abrir la carpeta del otro usuario.
- En el menú emergente Tipo, haga clic en Calendario, Libreta de direcciones o Bandeja de entrada y, a continuación, haga clic en Aceptar.
- La carpeta compartida aparece en el panel de navegación, en el encabezado Compartido.
Es delegado del buzón de otro usuario
Use este método si es delegado del buzón de otro usuario o cuando tiene permisos para varias carpetas en un buzón compartido. También puede usar este método cuando tenga permiso de acceso completo a un buzón.
Para abrir el buzón compartido:
- En el menú Herramientas, haga clic enDelegadosavanzados>de cuentas>.
- Agregue el buzón en Abrir estos buzones adicionales
Nota
Si tiene permisos para carpetas personalizadas en el buzón pero no para la carpeta de buzón de nivel superior, las carpetas personalizadas no aparecerán en la lista de carpetas. Solo las carpetas predeterminadas para las que tiene permisos, como Bandeja de entrada, Elementos enviados, Elementos eliminados y Calendario, aparecerán en la lista de carpetas sin permisos de carpeta de buzón de nivel superior.
Tiene permiso de acceso completo a un buzón compartido
Cuando tiene permiso de acceso completo a un buzón compartido, es decir, permiso de acceso completo a un buzón configurado a través del Centro de administración de Exchange (EAC), puede agregar el buzón compartido con sus propias credenciales.
Para abrir el buzón compartido:
- En el menú Herramientas, haga clic en Cuentas.
- Haga clic en el signo más para agregar una cuenta de Exchange adicional.
- En el campo Dirección de correo electrónico , escriba la dirección de correo electrónico del buzón compartido.
- En Autenticación, escriba sus propias credenciales.
Al comprobar la configuración Sincronizar buzón compartido , Outlook podrá sincronizar el buzón compartido sin necesidad de que el usuario haga clic en Enviar o recibir. Esta configuración se agregó en la versión 16.13.411. Habilitar esta configuración es muy recomendable para los usuarios que usan sus propias credenciales para tener acceso a un buzón compartido.
Permisos para carpetas y buzones compartidos
En la tabla siguiente se resumen las opciones de permisos que pueden estar disponibles para una carpeta o buzón compartido y el mejor método para abrir la carpeta compartida o el buzón en función del permiso correspondiente.
| Nivel de permiso para la carpeta compartida o el buzón compartido |
Método para abrir un buzón o carpeta compartida |
| Permiso a nivel de carpeta para la carpeta principal de la Bandeja de entrada, Calendar o Libreta de direcciones |
Abrir la carpeta de otro usuario |
| Delegar permiso para acceder a un buzón |
Agregue el buzón en "Abrir estos buzones adicionales" en Configuración avanzada de la cuenta |
| Permiso de nivel de carpeta para las carpetas principales de Tarea y Nota |
Agregue el buzón en "Abrir estos buzones adicionales" en Configuración avanzada de la cuenta |
| Permiso de nivel superior de buzón para acceder a la carpeta de nivel superior y a otras carpetas personalizadas |
Agregue el buzón en "Abrir estos buzones adicionales" en Configuración avanzada de la cuenta |
| Permiso de "Acceso completo" a un buzón en Exchange |
Use sus propias credenciales para agregar una cuenta de Exchange adicional |
Apertura de buzones adicionales
Como alternativa a estos métodos, puede agregar otra cuenta de Exchange con las credenciales de buzones adicionales . Este método no se reconoce como agregar un buzón compartido, ya que está agregando la cuenta adicional con sus propias credenciales. Para abrir una cuenta de Exchange adicional, siga estos pasos:
- En el menú Herramientas, haga clic en Cuentas.
- Haga clic en el signo más y luego en Nueva cuenta para agregar una cuenta de Exchange adicional.
- En el campo Dirección de correo electrónico , escriba la dirección de correo electrónico del buzón compartido.
- En Autenticación, escriba las credenciales para el buzón compartido.