Establecer márgenes de página para páginas o cuadros de texto como parte del diseño de página en Publisher.
Establecer márgenes de página
Para ver los pasos detallados, consulte Configurar márgenes de página para imprimir con Publisher.
Establecer márgenes dentro de un cuadro de texto
- Haga clic con el botón derecho en un cuadro de texto y luego haga clic en Cuadro de texto de formato.
- En el cuadro de diálogo Cuadro de diálogo Formato de texto , haga clic en la pestaña Cuadro de texto .
- En Márgenes del cuadro de texto, escriba o seleccione los márgenes que quiera para Izquierda, Derecha, Superior e Inferior.
- Haga clic en Aceptar.
Nota
Los márgenes del cuadro de texto predeterminado del editor son de 0,04 pulgadas en todos los lados. Si va a crear un boletín de varias columnas, es posible que desee cambiar los márgenes a 0 pulgadas para que sea más fácil alinear el texto y los objetos.
Use la configuración de márgenes de un cuadro de texto existente como configuración predeterminada para los nuevos cuadros de texto
- Haga clic con el botón derecho en el cuadro de texto que tenga los márgenes que desea usar como predeterminados.
- En el menú contextual, haga clic en Cuadro de texto y luego haga clic en la pestaña Colores y líneas .
- Active la casilla Aplicar la configuración a los nuevos cuadros de texto .
- Haga clic en Aceptar.
El siguiente cuadro de texto nuevo que cree usará la configuración de este cuadro de texto.
Cree manualmente un cuadro de texto con los márgenes que desee
- En la pestaña Inicio , haga clic en Dibujar cuadro de texto .
- Haga clic donde quiera que aparezca el cuadro de texto.
- Haga clic con el botón derecho en el cuadro de texto.
- En el menú contextual, haga clic en Cuadro de texto de formato y, después, haga clic en la pestaña Cuadro de texto .
- En Márgenes del cuadro de texto, escriba o seleccione los márgenes que quiera para Izquierda, Derecha, Superior e Inferior.
- Haga clic en la pestaña Colores y líneas.
- Active la casilla Aplicar la configuración a los nuevos cuadros de texto .
- Haga clic en Aceptar.
Establecer márgenes de página
- En la pestaña Diseño de página , haga clic en Márgenesy seleccione los márgenes predefinidos que desee
o bien
- Haga clic en Márgenes personalizados y, en la pestaña Guías de márgenes , escriba los valores de margen que desee.
Establecer los márgenes de página para que coincidan con los márgenes mínimos admitidos por la impresora de escritorio
Las impresoras de escritorio normalmente tienen una región no imprimible alrededor del borde del papel que tiene entre 0,17 y 0,5 pulgadas de ancho. No se imprimirá nada dentro de esa región. Si desea establecer que los márgenes de página de la publicación coincidan con el margen mínimo admitido por la impresora, primero debe determinar el tamaño de la región no imprimible de la impresora. Para determinar los márgenes mínimos de la impresora:
- Haga clic en el botón Archivo y luego en Imprimir para abrir la página de impresión en la vista Backstage.
- En Impresora, seleccione la impresora que desea usar.
- En el borde derecho del encabezado de la impresora hay un pequeño icono de información, pase el cursor sobre este icono y se mostrará información sobre el estado de la impresora, incluidos, en la sección Región imprimible , sus valores de margen mínimos.
- Tenga en cuenta los valores mínimos de margen. Deberá utilizar estos valores de margen al establecer los márgenes de página en la publicación.
- Haga clic en el botón Archivo para volver a la publicación.
- En la pestaña Diseño de página, haga clic en Márgenes y, a continuación, haga clic en la pestaña Guías de márgenes.
- En Guías de márgenes, escriba los valores de margen mínimo que anotó anteriormente para Izquierda, Derecha, Superior e Inferior.
- Haga clic en Aceptar.
Establecer márgenes dentro de un cuadro de texto
Haga clic en el cuadro de texto y seleccione la pestaña Herramientas del cuadro de texto .
Haga clic en el botón Márgenes para que aparezca el menú desplegable.
Seleccione una de las configuraciones predefinidas de la galería de márgenes, o haga clic en Márgenes personalizados y, en Márgenes del cuadro de texto, escriba o seleccione los márgenes que desee para Izquierda, Derecha, Superior e Inferiory haga clic en Aceptar.
Nota
Los márgenes del cuadro de texto predeterminado del editor son de 0,04 pulgadas en todos los lados. Si va a crear un boletín de varias columnas, es posible que desee cambiar los márgenes a 0 pulgadas para que sea más fácil alinear el texto y los objetos.
Establecer márgenes predeterminados para los nuevos cuadros de texto de la publicación actual
Si hay un cuadro de texto en la publicación que ya tiene los márgenes que desea usar como valores predeterminados, puede usarlo como ejemplo para los nuevos cuadros de texto que creará. De lo contrario, primero deberá crear un cuadro de texto y establecer los márgenes predeterminados que desea.
Use la configuración de márgenes de un cuadro de texto existente como configuración predeterminada para los nuevos cuadros de texto
- Haga clic con el botón derecho en el cuadro de texto que tenga los márgenes que desea usar como predeterminados.
- En el menú contextual, haga clic en Cuadro de texto y luego haga clic en la pestaña Colores y líneas .
- Active la casilla Aplicar la configuración a los nuevos cuadros de texto .
- Haga clic en Aceptar.
Los nuevos cuadros de texto que cree usarán el formato definido en este cuadro de texto.
Establecer márgenes de página
- En el menú Organizar , haga clic en Guías de diseño y, a continuación, haga clic en la pestaña Guías de margen .
- En Guías de márgenes, escriba los valores de margen que desee.
Establecer los márgenes de página para que coincidan con los márgenes mínimos admitidos por la impresora de escritorio
Las impresoras de escritorio suelen tener una región alrededor del borde del papel de entre 0,17 y 0,5 pulgadas de ancho, donde no se imprimirá nada dentro de esa región. Si desea establecer que los márgenes de página de la publicación coincidan con el margen mínimo que admite la impresora, primero debe determinar el tamaño de la región imprimible de la impresora.
- En la publicación, seleccioneConfiguración de impresión dearchivos>.
- En el cuadro de diálogo Configuración de impresión , seleccione la pestaña Detalles de la impresora . Las medidas se encuentran en la sección Región imprimible ,
Establecer márgenes dentro de un cuadro de texto
- Haga clic con el botón derecho en un cuadro de texto y luego haga clic en Cuadro de texto de formato.
- En el cuadro de diálogo Cuadro de diálogo Formato de texto , haga clic en la pestaña Cuadro de texto .
- En Márgenes del cuadro de texto, escriba o seleccione los márgenes que quiera para Izquierda, Derecha, Superior e Inferior.
- Haga clic en Aceptar.
Nota
Los márgenes del cuadro de texto predeterminado del editor son de 0,04 pulgadas en todos los lados. Si va a crear un boletín de varias columnas, es posible que desee cambiar los márgenes a 0 pulgadas para que sea más fácil alinear el texto y los objetos.
Establecer márgenes predeterminados para los nuevos cuadros de texto de la publicación actual
Si hay un cuadro de texto en la publicación que ya tiene los márgenes que desea usar como valores predeterminados, puede usarlo como ejemplo para los nuevos cuadros de texto que creará. De lo contrario, primero deberá crear un cuadro de texto y establecer los márgenes predeterminados que desea.
Use la configuración de márgenes de un cuadro de texto existente como configuración predeterminada para los nuevos cuadros de texto
- Haga clic con el botón derecho en el cuadro de texto que tenga los márgenes que desea usar como predeterminados.
- En el menú contextual, haga clic en Cuadro de texto y luego haga clic en la pestaña Colores y líneas .
- Active la casilla Aplicar la configuración a los nuevos cuadros de texto .
- Haga clic en Aceptar.
El siguiente cuadro de texto nuevo que cree usará la configuración de este cuadro de texto.
Cree manualmente un cuadro de texto con los márgenes que desee
- En la barra de herramientas Objetos, haga clic en
cuadro de texto .
- Haga clic donde quiera que aparezca el cuadro de texto.
- Haga clic con el botón derecho en el cuadro de texto.
- En el menú contextual, haga clic en Cuadro de texto de formato y, después, haga clic en la pestaña Cuadro de texto .
- En Márgenes del cuadro de texto, escriba o seleccione los márgenes que quiera para Izquierda, Derecha, Superior e Inferior.
- Haga clic en la pestaña Colores y líneas.
- Active la casilla Aplicar la configuración a los nuevos cuadros de texto .
- Haga clic en Aceptar.