Se aplica a
Exchange Server 2019 Exchange Server 2016 Exchange Server 2013

Síntomas

Después de que Microsoft actualice el certificado de punto de conexión de seguridad de la capa de transporte (TLS), el Servicio de mitigación de emergencia de Exchange (EEMS) deja de responder. 

Causa 

Este problema se produce porque el nombre del asunto del certificado TLS se cambió después de actualizar el certificado. Por lo tanto, se produjo un error en la comprobación del nombre del asunto e hizo que EEMS dejara de funcionar.

Solución 

Para corregir este problema, instale la siguiente actualización de seguridad:

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