Síntomas

Al hacer clic en la aplicación Dynamics 365 en Outlook (dondequiera que se admite la aplicación), verá el mensaje siguiente: "No tiene permiso para acceder a este contacto el administrador del sistema para agregar el privilegio"Usar Dynamics 365 para Office Apps"a su rol de usuario de App".

Causa

No tiene privilegios suficientes para utilizar la aplicación de Microsoft Dynamics CRM para Outlook.  Este error se produce si su rol de seguridad en Microsoft Dynamics 365 no incluye el privilegio "Usar Dynamics 365 App para Outlook".

Solución

Un usuario con el rol de administrador del sistema debe habilitar el privilegio "Usar Dynamics 365 App para Outlook" para cualquier rol de seguridad que necesita tener acceso a esta aplicación.

Nota: Este privilegio se encuentra en la ficha administración de empresas dentro de la sección privilegios de privacidad relacionadas. Para obtener más información acerca de cómo modificar los roles de seguridad, vea Editar un rol de seguridad.

¿Necesita más ayuda?

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Unirse a Microsoft Insider

¿Le ha sido útil esta información?

¿Cómo de satisfecho está con la calidad de la traducción?
¿Qué ha afectado a tu experiencia?

¡Gracias por sus comentarios!

×