Agregar formas

Puede agregar formas, como cuadros, círculos y flechas, a los documentos, mensajes de correo electrónico, presentaciones de diapositivas y hojas de cálculo. Para agregar una forma, haga clic en Insertar, haga clic en Formas, seleccione una forma y luego haga clic y arrastre para dibujar la forma.

Después de agregar una o más formas, puede agregar texto, viñetas y numeración en las mismas y puede cambiar su relleno, contorno y otros efectos desde la pestaña Formato.

Sugerencia: Puede agregar formas individuales a un gráfico o agregar formas encima de un Gráfico SmartArt para personalizar el gráfico o el gráfico.

Agregar una forma en Excel, Outlook, Word o PowerPoint

  1. En la pestaña Insertar, haga clic en Formas.

    Insertar botón Formas en Excel    Insertar botón Formas

  2. Haga clic en la forma que desee, haga clic en cualquier parte del área de trabajo y luego arrastre para colocar la forma.

    Dibujar una forma

    Para crear un cuadrado o un círculo perfectos (o restringir las dimensiones de otras formas), presione la tecla Mayús y manténgala presionada mientras arrastra.

Para seguir estos pasos, necesita abrir o crear un informe. Para hacer eso, en la pestaña Informes, haga clic en Recientes para abrir un informe existente o haga clic en Más informes para seleccionar un informe de la lista en el cuadro de diálogo Informes o cree un nuevo informe.

  1. En el informe abierto, en la pestaña Diseño, haga clic en Formas.

    Insertar botón Formas
  2. Haga clic en la forma que desee, haga clic en cualquier parte del área de trabajo y luego arrastre para colocar la forma.

    Dibujar una forma

    Para crear un cuadrado o un círculo perfectos (o restringir las dimensiones de otras formas), presione la tecla Mayús y manténgala presionada mientras arrastra.

Inserte una forma o haga clic en una existente y luego escriba el texto.

  1. Haga clic con el botón secundario en la forma y haga clic en Agregar texto o en Editar texto o simplemente empiece a escribir.

    Nota: El texto que agregue se convierte en parte de la forma; si gira o voltea la forma, el texto también girará o se volteará

  2. Para dar formato y alinear el texto, haga clic en la pestaña Inicio y, a continuación, elija entre las opciones de los grupos Fuente, Párrafo o Alineación, dependiendo del programa que esté usando y del tipo de formato que desee aplicar. (Las opciones de formato del texto son limitadas en Project).

Nota: Estos comandos no están disponibles en Project.

  1. Haga clic en la forma que desea cambiar.

    Para cambiar varias formas, presione Ctrl mientras hace clic en las formas que desea cambiar.

  2. En la pestaña Formato, en el grupo Insertar formas, haga clic en Editar forma Botón Editar forma, elija Cambiar forma y, a continuación, haga clic en la nueva forma que desee.

Si necesita agregar la misma forma varias veces, puede hacerlo rápidamente usando Bloquear modo de dibujo.

Nota: En lugar de agregar formas individuales para crear un dibujo, es posible que desee elegir un elemento gráfico SmartArt. En un Gráfico SmartArt, la disposición de las formas y el tamaño de fuente en esas formas se actualiza automáticamente a medida que agrega o quita formas y edita el texto.

  1. En la pestaña Insertar, haga clic en Formas.

    Insertar botón Formas en Excel

    Insertar botón Formas

  2. Haga clic con el botón secundario en la forma que desea agregar y luego haga clic en Bloquear modo de dibujo

    Bloquear modo de dibujo
  3. Haga clic en cualquier lugar del área de trabajo y, a continuación, arrastre para colocar la forma.

  4. Repita el paso 3 para agregar la forma tantas veces como desee.

    Sugerencia: Para crear un cuadrado o un círculo perfectos (o restringir las dimensiones de otras formas), presione la tecla Mayús y manténgala presionada mientras arrastra.

  5. Después de agregar todas las formas que desee, presione Esc para desactivar el modo de dibujo de bloqueo.

Nota: Esta función no está disponible en Project.

  1. Seleccione el texto en la forma a la que desea agregar viñetas o numeración.

  2. Seleccione la pestaña Inicio de la cinta de opciones y, en el grupo Párrafo, seleccione Viñetas o Numeración.

    Botones Viñetas y numeración en la pestaña Inicio

    Puede encontrar varios estilos de viñeta y formatos de numeración haciendo clic en la flecha abajo situada junto a Viñetas o Numeración.

Los estilos rápidos le permiten aplicar un estilo a la forma con un solo clic. Encontrará los estilos en la galería de estilos rápidos. Al dejar el puntero sobre una miniatura de estilo rápido, puede ver el modo en que el estilo afecta a la forma.

  1. Haga clic en la forma que desea cambiar.

  2. Seleccione la pestaña Formato y, en el grupo Estilos de forma, seleccione el estilo rápido que desea usar.

    Grupo Estilos de forma

    Para ver más estilos rápidos, haga clic en el botón Más Imagen del botón.

Para obtener más información sobre cómo cambiar el color de relleno, el color del borde o el color del texto, consulte Cambiar los colores en un cuadro de texto o en una forma.

Haga clic en la forma que desea eliminar y luego presione Eliminar. Para eliminar varias formas, presione la tecla Ctrl mientras hace clic en las formas que desea eliminar y luego presione Suprimir..

Vea también

Dibujar o eliminar una línea, un conector o una forma libre

Girar un cuadro de texto, forma, WordArt o imagen

Cambiar los colores de un cuadro de texto o una forma

Elegir un gráfico SmartArt

Crear un gráfico de principio a fin

Agregar imágenes prediseñadas a un archivo

Dibujar y esbozar notas en una página

Después de agregar una forma a un documento, puede modificarla agregando líneas de conector, cambiando el estilo, agregando una imagen reflejada, cambiando el color y aplicando una variedad de otros efectos, como sombras, iluminado y 3D.

Agregar una forma

  1. En la pestaña Insertar, haga clic en Formas.

    Botón Formas de la pestaña Insertar
  2. Haga clic en la forma que desee, haga clic en cualquier parte del área de trabajo y luego arrastre para colocar la forma.

  1. Haga clic con el botón derecho en la forma y haga clic en Agregar texto o Editartexto, o simplemente haga clic dentro de la forma y empiece a escribir .

    Nota: El texto que agregue se convertirá en parte de la forma; si gira o voltea la forma, el texto también girará o se volteará.

  2. Para aplicar formato y alinear el texto, haga clic en la pestaña Inicio y elija las opciones de formato disponibles. Por ejemplo, puede cambiar el color de fuente, los estilos, los tamaños, cambiar la alineación o la sangría, cambiar la orientación del texto, por nombrar algunos.

  1. Haga clic en la forma que desea cambiar.

    Para cambiar varias formas, presione COMANDO mientras hace clic en las formas que desea cambiar.

  2. En la pestaña Formato de forma, haga clic en Editar forma, seleccione Cambiar forma y haga clic en la nueva que desee.

  1. Seleccione la forma que desea copiar.

  2. Presione la tecla de opción y arrastre la forma donde quiera. Suelte el mouse y se creará una copia de la forma. Puede arrastrar y soltar la forma tantas veces como sea necesario.

Nota: Agregar listas no está disponible en Excel 2016 para Mac.

  1. Seleccione el texto de la forma donde quiera agregar viñetas o numeración.

  2. En la pestaña Inicio, haga clic en la flecha situada junto a Viñetas o Numeración.

    Se muestra la pestaña Inicio con la galería Viñetas.
  3. Presione Entrar cada vez que desee un nuevo número o viñeta, o presione Entrar dos veces para finalizar la lista.

  1. Haga clic en la forma que desea cambiar.

  2. Haga clic en la pestaña Formato de forma y, en la galería de estilos, haga clic en el estilo que desee.

    Opciones en el grupo Estilos de forma

    Para ver más estilos, haga clic Más Flecha abajo debajo de la galería de estilos.

  1. Haga clic en la forma que desea cambiar.

  2. Haga clic en la pestaña Formato de forma y haga clic en Icono Relleno de forma (icono Rellenode forma).

  3. Siga uno de estos procedimientos:

    1. Para usar un color de relleno diferente, en Colores del tema o Colores estándar, haga clic en el color que desea usar.

    2. Para quitar el color del elemento de gráfico seleccionado, haga clic en Sin relleno.

    3. Para usar un color de relleno que no está disponible en Colores del tema o Colores estándar, haga clic en Más colores de relleno. En el cuadro de diálogo Colores, use las opciones disponibles para elegir un color y después haga clic en Aceptar.

    4. Para rellenar la forma con una imagen, haga clic en Imagen. En el cuadro de diálogo Insertar imagen, haga clic en la imagen que desee usar y después en Insertar.

    5. Para usar un efecto de degradado para el color de relleno seleccionado, haga clic en Degradado y, después, en el estilo de degradado que quiera usar.

      Para obtener otros estilos de degradado, haga clic en Más degradados y, después, en la categoría Relleno del panel Formato del área del gráfico, haga clic en las opciones de degradado que quiera usar.

    6. Para usar un relleno con textura, haga clic en Textura y, después, haga clic en la textura que quiera usar.

  1. Haga clic en la forma y, a continuación, haga clic en la pestaña Formato de forma.

  2. En el grupo Estilos de forma, haga clic en Efectos deforma , seleccione una categoría de efecto y, a continuación, haga clic en el efecto que desee.

    Opciones en el menú Efectos de forma

  1. En la pestaña Formato de forma, haga clic en Panel formato.

    Botón Panel de formato

  2. En el panel Formato de forma, haga clic en la pestaña Relleno & Línea y, a continuación, haga clic en Relleno o Línea.

  3. Arrastre el control deslizante Transparencia para lograr el efecto que desee.

    Panel Formato de forma

Haga clic en la forma que desea eliminar y luego presione Eliminar. Para eliminar varias formas, presione Comando mientras hace clic en las formas que desea eliminar y, después, presione Eliminar.

Vea también

Cambiar el tamaño de un objeto

Recortar una imagen

Mover, girar o agrupar una imagen, cuadro de texto u otro objeto

Alinear objetos en Word para Mac

Agrupar o desagrupar objetos

Puede agregar formas, como cuadros, círculos y flechas, a los libros y presentaciones. (Word para la Web no admite formas). Para agregar una forma, seleccione Insertar en la cinta de opciones, seleccione Formasy, a continuación, elija una forma.

Después de agregar una forma, puede moverla y cambiar su tamaño; agregar texto, viñetas o numeración; y puede cambiar el color de relleno o el contorno.

  1. En la pestaña Insertar, seleccione Formas.

    Botón Insertar formas en Office para la web
  2. Seleccione la forma que desee en la galería desplegable.

    Una forma de tamaño predeterminado se inserta inmediatamente en el medio de la página visible.

  3. Seleccione un controlador de tamaño en el perímetro de la forma y arrastre hacia adentro o hacia fuera para cambiar el tamaño de la forma.

    Para crear un cuadrado o un círculo perfectos (o restringir las dimensiones de otras formas), presione la tecla Mayús y manténgala presionada mientras arrastra. 

  4. Para mover la forma, apunte al mouse hasta que el puntero se convierta en una flecha de cuatro puntas. A continuación, haga clic y arrastre para mover la forma donde quiera.

    Cuando se selecciona una forma en el documento, aparece una pestaña Forma en la cinta de opciones de la barra de herramientas. Tiene botones para cosas que puede hacer con la forma, como agregar un color de relleno o un contorno, o elegir un estilo de forma predefinido.

    Nota: Si tiene la cinta simplificada desactivada, el nombre de la pestaña en el paso #4 es Formato. Para obtener más información sobre la cinta simplificada, vea El nuevo aspecto de Office.

Inserte una forma o haga clic en una forma existente y, a continuación, escriba texto, como se muestra a continuación:

  1. Haga clic con el botón derecho en la forma y seleccione Editar texto.

    Aparece un cursor parpadeante en el centro de la forma.

  2. Escriba el texto que desea agregar a la forma.

  3. Para dar formato y alinear el texto, seleccione la pestaña Inicio y, a continuación, elija las opciones de los grupos Fuente,Párrafoo Alineación. 

    Opciones de fuente, párrafo y alineación en PowerPoint Online

Los estilos rápidos le permiten aplicar un estilo a la forma con un solo clic. Encontrará los estilos en la galería De formas.

  1. Seleccione la forma que quiera cambiar. 

  2. En la pestaña Forma (o en la pestaña Formato si tiene la cinta simplificada desactivada), abra la galería Estilo de forma y seleccione el estilo rápido que desea usar. 

    Herramientas de formas en Office para la web

    Seleccione la flecha abajo en el final de la galería para abrirla y ver la lista completa de opciones:

    Seleccione la flecha abajo de la galería para ver el conjunto completo de estilos rápidos de forma

    Puede pausar el puntero del mouse sobre una opción de la galería para ver una breve descripción de ella.

  1. Seleccione la forma que quiera cambiar. 

  2. En la pestaña Forma (o la pestaña Formato si tiene la cinta simplificada desactivada), seleccione la flecha abajo junto a Relleno para abrir la galería de colores de relleno.

  3. Seleccione un color.

  4. Para hacer que la forma sea transparente, seleccione Sin relleno en la parte inferior de la galería de colores.  

  1. Seleccione la forma que quiera cambiar. 

  2. En la pestaña Forma (o en formato si sigue usando la cinta clásica) seleccione la flecha abajo junto a Esquema para abrir la galería de colores de esquema. 

  3. Seleccione un color.

  4. En la parte inferior de la galeríatambién hay opciones para el grosor (Grosor) del contorno y si el contorno es sólido, punteado o una línea discontinua. Seleccione Grosor oGuiones para ver una lista emergente de opciones.

Haga clic en la forma que desea eliminar y, después, presione la tecla Suprimir. Para eliminar varias formas, presione Ctrl mientras selecciona las formas que desea eliminar y, después, presione Eliminar.

¿Necesita más ayuda?

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Unirse a Microsoft Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×