We couldn’t sign you in
Select the account you want to use.

PROBLEMA

Al ver un buzón de correo en Outlook en la web (anteriormente conocido como Outlook Web App [OWA]), algunas de las carpetas no están visibles. Cuando se produce este problema, normalmente es la carpeta Elementos enviados la que no está visible.

CAUSA

Este problema se produce cuando el buzón contiene demasiadas carpetas. El número máximo de carpetas en un único buzón de correo que Outlook en la web puede mostrar a la vez es 10.000. Para confirmar que este es el problema que está experimentando, determine el número de carpetas en el buzón de correo. Para ello, siga estos pasos:

  1. Realice una de las siguientes acciones, según corresponda a su situación:

  2. Ejecute uno de los siguientes comandos:

    • Para visualizar los resultados en la pantalla, ejecute el siguiente comando:

      (Get-MailboxFolderStatistics <alias@contoso.com>).count 
    • Para enviar los resultados a un archivo .txt, ejecute el siguiente comando:

      (Get-MailboxFolderStatistics <alias@contoso.com>).count > c:\output.txt 

SOLUCIÓN

Para resolver este problema, reduzca el número total de carpetas en el buzón a menos de 10.000.

MÁS INFORMACIÓN

¿Aún necesitas ayuda? Vaya a Microsoft Community o a los forosde Exchange TechNet .

¿Necesita más ayuda?

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Unirse a Microsoft Insider

¿Le ha sido útil esta información?

¿Cuál es tu grado de satisfacción con la calidad del lenguaje?
¿Qué ha afectado a tu experiencia?

¡Gracias por sus comentarios!

×