SÍNTOMAS
Cuando intenta imprimir una comprobación rápida en la pantalla asiento rápido y entrada de anticipo (03.020.00) o en la pantalla de Entrada de cheques Manual (03.030.00) , parece que el proceso termine. Sin embargo, ningún cheque se haya impreso. Este problema se produce en Accounts Payable en Microsoft DynamicsSL.
CAUSA
Este problema se produce porque el formato de cheque que está configurado para comprobar rápidamente si no aparece en la pantalla Mantenimiento de Control del informe (98.300.00) .
SOLUCIÓN
Para resolver este problema, utilice uno de los métodos siguientes.
Método 1
Si este problema se produce en la pantalla asiento rápido y entrada de anticipo (03.020.00) , siga estos pasos:
1. |
Determinar qué comprobar que utiliza el formato de la pantalla asiento rápido y entrada de anticipo (03.020.00) . Para ello, siga estos pasos:
|
||||||||||
2. |
Agregue el formato en la pantalla de Mantenimiento de Control del informe (98.300.00) . Para ello, siga estos pasos:
|
Método 2
Si este problema se produce en la pantalla de Entrada de cheques Manual (03.030.00) , siga estos pasos:
1. |
Determinar qué comprobar que utiliza el formato de la pantalla de Entrada de cheques Manual (03.030.00) . Para ello, siga estos pasos:
|
||||||||||
2. |
Agregue el formato en la pantalla de Mantenimiento de Control del informe (98.300.00) . Para ello, siga estos pasos:
|
MÁS INFORMACIÓN
Para obtener más información acerca de la sección en el archivo Solomon.ini formatos rápidos de impresión, consulte el apéndice A del manual del administrador del sistema. Para obtener más información, haga clic en el siguiente número de artículo para verlo en Microsoft Knowledge Base:
844227 Cómo cambiar formatos comprobar cuentas a pagar y el número de líneas de detalle que imprimir en el comprobante del cheque en Microsoft DynamicsSL