Resumen

Esta actualización de seguridad resuelve una vulnerabilidad de ejecución de código remoto en Microsoft Skype Empresarial Server y Microsoft Lync Server. Para obtener más información sobre estas vulnerabilidades, consulte Exposiciones y vulnerabilidades comunes de Microsoft CVE-2022-33633.

Nota Para aplicar esta actualización de seguridad, debe tener instalada la versión de lanzamiento de los siguientes productos:

  • Microsoft Skype Empresarial Server 2019

  • Microsoft Skype Empresarial Server 2015

  • Microsoft Lync Server 2013

Descarga e instalación de la actualización

Para obtener esta actualización, instale las siguientes actualizaciones:

Más información

Información de implementación de la actualización de seguridad

Para obtener información sobre la implementación de esta actualización, consulte Deployments - Security Update Guide.

Cómo obtener ayuda y soporte técnico para esta actualización de seguridad

Protéjase en línea: Soporte técnico de Seguridad de Windows

Obtenga información sobre cómo le protegemos frente a amenazas cibernéticas: Seguridad de Microsoft

¿Necesita más ayuda?

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Unirse a Microsoft Insider

¿Le ha sido útil esta información?

¿Cuál es tu grado de satisfacción con la calidad del lenguaje?
¿Qué ha afectado a tu experiencia?

¡Gracias por sus comentarios!

×