Excepción de ErrorSubmissionQuotaExceeded aparece en el buzón de Dynamics 365

Síntoma

Correo electrónico no se envía desde Dynamics 365 y la alerta siguiente se encuentra dentro del registro del buzón:

"Desconocido se produjo un error mientras se enviaba el mensaje [asunto de correo electrónico] a través del buzón [nombre de buzón]. El propietario del perfil de servidor de correo electrónico asociado Microsoft Exchange Online ha sido notificado. El sistema intentará enviar el mensaje más tarde.

Código de Error del servidor de correo electrónico: Exchange server devolvió la excepción de UnknownOutgoingEmailIntegrationError ErrorSubmissionQuotaExceeded."

Causa

Este error se registra si el buzón ha excedido los límites de cuota de Exchange Online. Ejemplo: Diez mil mensajes de correo electrónico dentro de 24 horas. Para obtener detalles sobre Exchange Online límites de envío, consulte el siguiente artículo:

https://docs.microsoft.com/office365/servicedescriptions/exchange-online-service-description/exchange-online-limits#sending-limits

Solución

No exceder los límites de cuota de Exchange Online o utilizar otro servicio de correo electrónico que se especializa en enviar correo electrónico masivo (ejemplo: Dynamics 365 para comercialización). El siguiente es un extracto de la Exchange Online enviar documentación de límite:

"Los clientes Exchange Online que necesitan para enviar correo electrónico comercial legítimo masiva (por ejemplo, boletines de cliente) deben utilizar proveedores especializados en estos servicios."

¿Necesita más ayuda?

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Unirse a Microsoft Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×