Síntomas
El registro de sucesos similar al siguiente:
Nombre de registro: aplicaciónOrigen: Común de MSExchangeFecha: fechaId. de suceso: 4999Categoría de tareas: GeneralNivel: ErrorPalabras clave: clásicoDescripción:Informe de Watson va a enviar para el id de proceso: Identificador del proceso, con parámetros: E12, tipo, Número de versión, WS, desconocido, M.E.S.C.E.EwsHttpResponseWireWriter.InternalEndSendResponse, System.NullReferenceException, dda, desconocido.ErrorReportingEnabled: False
Causa
Este problema se produce porque un producto de terceros se desconecta en un estado inesperado. Esta desconexión provoca una excepción System.NullReferenceException y que activa el bloqueo.
Solución
Para resolver este problema, instale la actualización de paquete acumulativo de actualizaciones 10 para el Service Pack 3 de Exchange Server 2010.
Estado
Microsoft ha confirmado que se trata de un problema de los productos de Microsoft que se enumeran en la sección "Aplicable a".