PROBLEMA

Los usuarios de Exchange en línea no pueden explorar los grupos en Microsoft Outlook Web App. Cuando un usuario expande los grupos en el panel de exploración de Outlook Web App, no existe la opción Buscar grupos .

CAUSA

Este problema se produce si la configuración de directivas de libreta de direcciones personalizada (ABPs) en Exchange Online y el ABP al que está asignado el usuario o usuarios no contiene la lista de direcciones "Todos los grupos".

SOLUCIÓN

Para resolver este problema, agregue la lista de direcciones de todos los grupos a la ABP que se asigna al usuario. Después de hacerlo, espere aproximadamente una hora replicar los cambios. A continuación, tienen los usuarios tener acceso a Outlook Web App otra vez.

Puede utilizar el cmdlet Set-AddressBookPolicy para cambiar la configuración de un ABP Los siguientes son ejemplos de cómo hacer esto.

  • El siguiente comando agrega la lista de direcciones de todos los grupos a un ABP que se denomina "Personal":

    Set-addressbookpolicy staff.abp -addresslists “All Groups”,”\Mailbox of students”,”\All Distribution Lists”,"\All Staff 
  • El comando siguiente dirección a la lista de direcciones de todos los grupos a un ABP denominado "Estudiantes":

    Set-addressbookpolicy students.abp -addresslists “All Groups”, ”\Mailbox of students” 

Nota: Si el administrador no está asignado a la función de listas de direcciones, el cmdlet Set-AddressBookPolicy no está disponible. Para crear una asignación de función, utilice un comando como el siguiente:

New-rolegroup -name ContosoChangeAddressLists -roles “Address Lists” -members CloudAdmin@constoso.com 

MÁS INFORMACIÓN

¿Sigue necesitando ayuda? Ir a la Comunidad de Microsoft

¿Necesita más ayuda?

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Unirse a Microsoft Insider

¿Le ha sido útil esta información?

¿Cuál es tu grado de satisfacción con la calidad del lenguaje?
¿Qué ha afectado a tu experiencia?

¡Gracias por sus comentarios!

×