Importante Este artículo contiene información que muestra cómo ayudar a reducir la configuración de seguridad o desactivar las características de seguridad en un equipo. Puede hacer estos cambios para solucionar de manera alternativa un problema concreto. Pero antes de realizarlos, recomendamos que evalúe los riesgos asociados a esta solución alternativa en su entorno concreto. Si implementa esta solución alternativa, tome las medidas adicionales oportunas para ayudar a proteger el equipo

PROBLEMA

Cuando los usuarios de Office 365 usan Microsoft Outlook, experimentan los siguientes síntomas:

  • Outlook se desconecta

  • Los mensajes permanecen en la bandeja de salida y no se envían. Sin embargo, si el usuario reinicia Outlook, Outlook vuelve a conectarse al servidor y se envían los mensajes.

Estos síntomas generalmente se producen después de que el usuario usa Outlook durante 15 ó 20 minutos sin experimentar ningún otro problema. Además, si el usuario realiza una o varias de las siguientes acciones, el problema no se soluciona:

  • El usuario vuelve a crear el perfil de Outlook.

  • El usuario reinstala o repara Outlook.

  • El usuario usa Outlook en otro equipo.

CAUSA

Este problema puede ocurrir si el usuario usa un enrutador que tiene habilitada la inspección de paquetes con seguimiento de estado (SPI). 

SOLUCIÓN ALTERNATIVA

AdvertenciaEsta solución alternativa puede hacer que un equipo o una red sean más vulnerables a los ataques de usuarios malintencionados o de software malintencionado, como los virus. No recomendamos esta solución alternativa, pero proporcionamos la información necesaria para que pueda decidir por sí mismo si la implementa. Use esta solución por su cuenta. Para solucionar este problema, deshabilite SPI en el enrutador de conexión a Internet. Para obtener más información sobre cómo hacerlo, póngase en contacto con el fabricante del enrutador. Tenga en cuenta que esta es solo una solución alternativa temporal y no es una solución permanente para este problema. 

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