Síntomas
En Windows RT 8.1, Windows 8.1 o equipo basado en Windows Server 2012 R2, puede recibir un mensaje de error de pantalla completa cuando intenta buscar aplicaciones en el almacén de Windows.
Causa
Este problema se produce porque la aplicación tienda de Windows no puede recuperar el idioma de entrada del usuario.
Solución
Información de actualización
Para resolver este problema, instale el paquete acumulativo de actualizaciones 2887595. Para obtener más información acerca de cómo obtener este paquete acumulativo de actualizaciones, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
2887595 Windows RT 8.1 8.1 de Windows y Windows Server 2012 R2 acumulativo: noviembre de 2013
Estado
Microsoft ha confirmado que se trata de un problema de los productos de Microsoft que se enumeran en la sección "Aplicable a".
Más información
Para obtener más información acerca de la terminología de la actualización de software, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
824684 descripción de la terminología estándar que se utiliza para describir las actualizaciones de software de Microsoft