Síntomas
Se supone que usa a un cliente para conectarse a Exchange Server a través de Internet Message Access Protocol (IMAP). Cuando intenta solicitar para mensajes de correo electrónico en un rango UID de un cierto patrón, es posible que los correos electrónicos que están fuera del intervalo UID se devuelven al cliente.
Este problema se produce en 2016 de Microsoft Exchange Server y Exchange Server 2013.
Causa
Este problema se produce porque la solicitud IMAP no controló correctamente.
Solución
Para corregir este problema, instale una de las siguientes actualizaciones acumulativas:
-
Actualización acumulativa 9 para una posterior actualización acumulativa de 2016, Exchange Server o de Exchange Server 2016
-
20 actualización acumulativa para Exchange Server 2013 o una posterior actualización acumulativa para Exchange Server 2013
Estado
Microsoft ha confirmado que se trata de un problema de los productos de Microsoft que se enumeran en la sección "Aplicable a".
Referencias
Obtenga información acerca de la terminología de que utiliza Microsoft para describir las actualizaciones de software.