Síntomas

Cuando utiliza Internet Explorer 10 y haciendo clic en la sección "Novedades" en lugar de trabajo en Microsoft Dynamics CRM 2011 Rollup 12 o posterior, la página permanece en estado de carga y nunca termina.

Causa

Está instalada la versión correcta de la solución fuentes de actividades.  Para poder utilizar Internet Explorer 10 con fuentes de actividades, la versión debe ser no inferior a 1.0.3.21214.

Solución

Actualizar a la versión más reciente de la solución fuentes de actividades. La versión más reciente de fuentes de actividades se puede encontrar en los archivos de programa de CRM en C:\Program Files\Microsoft Dynamics CRM\Setup\Serviceability\Latest\Actions_Org\Install\Solutions\.  El nombre del archivo es ActivityFeeds.cab.

¿Necesita más ayuda?

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Unirse a Microsoft Insider

¿Le ha sido útil esta información?

¿Cómo de satisfecho está con la calidad de la traducción?
¿Qué ha afectado a tu experiencia?

¡Gracias por sus comentarios!

×