PROBLEMA

Al hacer clic en el botón nuevo para crear un nuevo mensaje en Microsoft Outlook Web App (OWA) en microsoft Office 365, no aparece ninguna ventana de mensaje. Sin embargo, puede responder a los mensajes de correo electrónico existentes en OWA y también puede abrir una ventana de mensaje nuevo desde el cliente de Outlook.

CAUSA

Este problema puede ocurrir si hay caracteres especiales en la firma. Por ejemplo, observe el carácter de barra diagonal inversa (\) al final de la extensión de la dirección en el siguiente registro de firma:

<span style=\"font-family:\'Arial\',\'sans-serif\'; font-size:8.5pt\"\>4567 Main St Buffalo, NY 98052\<\/span\><span style=\"font-family:\'MS Gothic\'; font-size:8.5pt\"\>\<\/span\>

SOLUCIÓN

Para resolver este problema, siga estos pasos:

  • Quite la firma y, a continuación, abra la ventana nuevo mensaje de correo.

  • Simplificar tu firma. No use caracteres especiales.

¿Aún necesita ayuda? Visite Comunidad Microsoft.

¿Necesita más ayuda?

Ampliar sus conocimientos

Explorar los cursos >

Obtener nuevas características primero

Unirse a Microsoft Insider >

¿Le ha sido útil esta información?

¿Cuál es tu grado de satisfacción con la calidad del lenguaje?
¿Qué ha afectado a tu experiencia?

¡Gracias por sus comentarios!

×