Iniciar sesión con Microsoft
Iniciar sesión o crear una cuenta
Hola:
Seleccione una cuenta diferente.
Tiene varias cuentas
Elija la cuenta con la que desea iniciar sesión.

En este artículo se aplica a Microsoft Dynamics AX para todas las regiones.

Síntomas

Se supone que tiene la función de reconstruir los saldos y la función de actualización de los saldos en una dimensión financiera en Microsoft Dynamics AX 2012. Problema al ejecutar la función actualización de saldos . En esta situación, cuando intenta ejecutar la función actualización de saldos en la dimensión financiera configurada de nuevo, recibirá el siguiente mensaje de error:

Ya se están cargando los saldos del conjunto de dimensiones.

Además, no puede ejecutar la función de reconstruir los saldos en el conjunto de dimensiones financieras.

Causa

Este problema se produce porque el estado del foco de la tabla DimensionHierarcy permanece en proceso cuando se produce un problema durante el proceso de "Reconstrucción saldos" o el proceso de "Actualización de saldos".

Solución

Póngase en contacto con soporte técnico para Microsoft Dynamics AX obtener una solución a este problema. Para ponerse en contacto con soporte técnico, visite uno de los siguientes sitios Web de Microsoft:

Asociados de negocios

https://mbs.microsoft.com/partnersource/support/Clientes

https://mbs.microsoft.com/customersource/support/information/SupportInformation/global_support_contacts_eng.htmEn casos especiales, los costos derivados normalmente de las llamadas pueden cancelarse si un profesional de soporte técnico de Microsoft Dynamics y productos relacionados de soporte determina que una actualización específica resolverá el problema. Los costos habituales de soporte se aplicarán a las preguntas de soporte técnico adicionales y problemas que no guarden relación con la actualización en cuestión.


Requisitos previos

Debe tener instalado para aplicar esta revisión de Microsoft Dynamics AX 2012.

Estado

Microsoft ha confirmado que se trata de un problema de los productos de Microsoft que se enumeran en la sección "Aplicable a".

Nota: Es un artículo "Publicación rápida" creado directamente desde dentro de la organización de soporte técnico de Microsoft. La información contenida en este documento se proporciona como está en respuesta a nuevos problemas. Como consecuencia de la velocidad en la puesta a disposición, los materiales pueden incluir errores tipográficos y podrán revisarse en cualquier momento sin previo aviso. Para obtener información adicional, consulte Condiciones de uso.

¿Necesita más ayuda?

¿Quiere más opciones?

Explore las ventajas de las suscripciones, examine los cursos de aprendizaje, aprenda a proteger su dispositivo y mucho más.

Las comunidades le ayudan a formular y responder preguntas, enviar comentarios y leer a expertos con conocimientos extensos.

¿Le ha sido útil esta información?

¿Cuál es tu grado de satisfacción con la calidad del lenguaje?
¿Qué ha afectado a su experiencia?
Si presiona Enviar, sus comentarios se usarán para mejorar los productos y servicios de Microsoft. El administrador de TI podrá recopilar estos datos. Declaración de privacidad.

¡Gracias por sus comentarios!

×