No se puede agregar la aplicación de CRM para Outlook debido a que falta la dirección de correo electrónico

Síntomas

Al utilizar la opción de Exchange Server (híbrido), no es capaz de implementar la aplicación de CRM para Outlook para los usuarios. La columna de estado, dice "Problema al agregar a Outlook". Al hacer clic en el vínculo "Más información", aparece el siguiente mensaje en el cuadro de diálogo de detalles:

«ResponseMessageType : ErrorMissingEmailAddress

Al realizar una solicitud con una cuenta que no tiene un buzón, debe especificar la dirección STMP de buzón principal para todos los Id."

Causa

La cuenta de Exchange especificada en el perfil del servidor de correo electrónico es una cuenta de servicio que no aunque ha configurado una dirección de correo electrónico para él.

Solución

Configurar una dirección de correo electrónico de la cuenta de Exchange que se utiliza en el perfil del servidor de correo electrónico. Para tener acceso a los perfiles de servidor de correo electrónico dentro de la aplicación web CRM, desplácese a configuración, Configuración de correo electrónicoy, a continuación, haga clic en Perfiles de servidor de correo electrónico.

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