No se puede enviar el mensaje de correo electrónico "su buzón se conectó a Dynamics 365" porque el buzón [nombre de buzón] está desactivado o deshabilitado para el correo electrónico saliente

Síntoma

Después de hacer clic en el botón de prueba y habilitar buzón en Dynamics 365, se produce un error en las pruebas y se registra la siguiente alerta:

"No se puede enviar el mensaje de correo electrónico"su buzón se conectó a Dynamics 365 "porque el buzón [nombre de buzón] está desactivado o deshabilitado para el correo electrónico saliente.

Código de Error del servidor de correo electrónico: MailboxDisabled"

Causa

Este error se produce si el buzón está desactivado y el estado es ahora inactivo.

Un buzón se ha desactivado por alguien haciendo clic en el botón Desactivar. Si se trata de un buzón de usuario, el buzón podría se han desactivado automáticamente si se ha desactivado al usuario relacionado. Por ejemplo: Si quita la licencia de Dynamics 365 de un usuario, se desactivará el usuario y también grabar su buzón.

Solución

  1. Haga clic en el botón Activar en el registro de buzón y compruebe el estado en que se muestra en el pie de la página muestra como activa.

  2. Haga clic en el botón de prueba y habilitar buzón .

  3. Si las pruebas fallan, revise las alertas que aparecen.

Importante :

Si hubiera desactivado el buzón porque se deshabilitó el usuario asociado, debe asegurarse también del que usuario está habilitado con un válido licencia de Dynamics 365 y el rol de seguridad.

¿Necesita más ayuda?

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Unirse a Microsoft Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×