Síntomas
Si su entorno local se expone solo a través del protocolo de Internet versión 6 (IPv6), es posible que experimente problemas de conectividad, como los siguientes:
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No puede migrar buzones locales a Microsoft Exchange Online.
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Exchange Online no puede resolver búsquedas de disponibilidad (disponibilidad) para los usuarios locales en la configuración híbrida.
Causa
Este problema se produce porque no se admite la conectividad IPv6 saliente en este momento.
Nota Microsoft Office 365 admite actualmente conectividad IPv6 de entrada y existen planes para admitir la conectividad IPv6 saliente.
Solución
Exponer el entorno local a través de IPv4.