Pantalla de inicio de sesión se vuelve negro en 8.1 de Windows o Windows Server R2 de 2012

Síntomas

Cuando intenta iniciar sesión en un equipo basado en Windows Server 2012 R2 o Windows 8.1, la pantalla de inicio de sesión se vuelve negra después de escribir las credenciales. A continuación, el equipo deja de responder.

Nota: El equipo no responde, incluso si presiona CTRL + ALT + SUPR.

Causa

Este problema se produce porque se produce un error cuando el sistema intenta ejecutar el proceso de Userinit.exe. Por lo tanto, el proceso Explorer.exe no se puede iniciar el proceso de Userinit.exe.

Solución

Información de actualización

Para resolver los problemas, instale el paquete acumulativo de actualizaciones 2887595. Para obtener más información acerca de cómo obtener este paquete acumulativo de actualizaciones, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:

Windows RT 8.1 8.1 de Windows y Windows Server 2012 R2 acumulativo: noviembre de 2013

Estado

Microsoft ha confirmado que se trata de un problema de los productos de Microsoft que se enumeran en la sección "Aplicable a".

Más información

Para obtener más información acerca de la terminología de la actualización de software, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:

descripción de la terminología estándar que se utiliza para describir las actualizaciones de software de Microsoft

¿Necesita más ayuda?

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Unirse a Microsoft Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×