Síntomas
Supongamos que cree algunas bases de datos de buzones en un entorno que tiene Update Rollup 1 para Microsoft Exchange Server 2010 Service Pack 3 (SP3) instalado. Los servidores de buzones de Exchange se están ejecutando continuamente durante al menos 23 días. En esta situación, experimenta rendimiento lento en algunas bases de datos. Además, se tarda más de lo esperado para ver los buzones mediante Microsoft Outlook, Outlook Anywhere y Outlook Web App (OWA).
Nota: Puede utilizar los contadores de base de datos en el Monitor de rendimiento para supervisar el rendimiento de bases de datos. Para obtener más información acerca de los contadores de base de datos, visite el siguiente sitio Web de Microsoft:
Causa
Este problema se produce porque la distribución de la caché de base de datos entre las bases de datos es irregular.
Solución
Para resolver este problema, instale el paquete siguiente:
descripción del paquete acumulativo de actualizaciones 2 para Exchange Server 2010 SP3
Estado
Microsoft ha confirmado que se trata de un problema de los productos de Microsoft que se enumeran en la sección "Aplicable a".