Iniciar sesión con Microsoft
Iniciar sesión o crear una cuenta
Hola:
Seleccione una cuenta diferente.
Tiene varias cuentas
Elija la cuenta con la que desea iniciar sesión.

Síntomas

Imagine el siguiente escenario:

  • Tiene un dispositivo basado en Windows Mobile que ha habilitado la función Direct Push.

  • Utilice Microsoft Office Outlook Mobile en el dispositivo para recibir y, a continuación, Aceptar varias solicitudes de reunión aproximadamente al mismo tiempo.

  • Ver una cita del calendario en Outlook 2003 en un equipo.

En este escenario, el organizador de la convocatoria de reunión falta o se sustituye por su cuenta.

Causa

Este problema se produce porque la notificación de aceptación y la notificación de eliminación de los elementos de calendario temporal se envían en el orden correcto.

Solución

Información de actualización de software

Ahora hay una revisión compatible de Microsoft. Sin embargo, se pretende corregir el problema que describe este artículo. Aplíquela sólo a sistemas que experimenten este problema específico.

Para resolver este problema, póngase en contacto con los servicios de soporte técnico de Microsoft para obtener la revisión. Para obtener una lista completa de números de teléfono de los servicios de soporte al cliente de Microsoft e información acerca de los costos de soporte técnico, visite el siguiente sitio Web de Microsoft:

http://support.microsoft.com/contactus/?ws=supportNota: En casos especiales, los costos derivados normalmente de las llamadas al soporte técnico pueden cancelarse si un profesional de soporte técnico de Microsoft determina que una actualización específica resolverá el problema. Los costos habituales de soporte se aplicarán a las preguntas de soporte técnico adicionales y problemas que no guarden relación con la actualización en cuestión.

Cómo instalar la actualización de software

Si el dispositivo puede conectarse a un equipo, siga estos pasos:

  1. Conecte el dispositivo basado en Windows Mobile al equipo.

  2. Descargue y ejecute kb967834.msi de PocketPC.

  3. Siga las instrucciones.

Si no puede conectar el dispositivo a un equipo y un archivo de actualización está disponible, hay muchas formas de instalar el archivo de actualización. Por ejemplo, puede seguir estos pasos:

  1. Descargue el archivo de actualización correcto para el dispositivo basado en Windows Mobile a un equipo. La siguiente es una lista de los archivos de actualización:

    • Para dispositivos Pocket PC, descargue uno de los siguientes archivos:

      • Windowsmobile522td- kb967834.cab

      • Windowsmobile523td- kb967834.cab

      • Windowsmobile602td- kb967834.cab

      • Windowsmobile604td- kb967834.cab

      • Windowsmobile610td- kb967834.cab

      • Windowsmobile613td- kb967834.cab

      Nota: Si utiliza AKU 2.2 para Windows Mobile 5.0, kb967834.cab de Windowsmobile522td es la actualización correcta.

    • Para dispositivos SmartPhone, descargue uno de los siguientes archivos:

      • Windowsmobile522nt- kb967834.cab

      • Windowsmobile523nt- kb967834.cab

      • Windowsmobile602nt- kb967834.cab

      • Windowsmobile604nt- kb967834.cab

      • Windowsmobile610nt- kb967834.cab

      • Windowsmobile613nt- kb967834.cab

  2. Adjuntar el archivo de actualización a un mensaje de correo electrónico y, a continuación, enviar el mensaje de correo electrónico a una cuenta que puede acceder desde el dispositivo.

  3. En el dispositivo, abra el mensaje de correo electrónico y, a continuación, guarde el archivo adjunto.

  4. Busque el archivo y, a continuación, instale la actualización.

Requisitos previos

Debe tener uno de los siguientes AKUs instalados en su dispositivo para aplicar esta actualización:

  • AKU 2.2 para Windows Mobile 5.0

  • AKU 2.3 para Windows Mobile 5.0

  • AKU 0.2 para Windows Mobile 6.0

  • AKU 0.4 para Windows Mobile 6.0

  • AKU 1.0 para Windows Mobile 6.1

  • AKU 1.3 para Windows Mobile 6.1

Requisito de reinicio

Debe reiniciar manualmente el dispositivo para completar la instalación de la actualización de software si el dispositivo no se reinicia automáticamente.

Información para sustituir la actualización

Esta actualización no sustituye a otras actualizaciones.

Información de archivo

La versión en inglés de este paquete de actualización de software tiene los atributos de archivo (o atributos del archivo más reciente) mostrados en la tabla siguiente. Las fechas y horas de estos archivos se muestran en la hora Universal coordinada (UTC). Al ver la información del archivo, se convierte en hora local. Para encontrar la diferencia entre la hora UTC y la hora local, utilice la ficha Zona horaria en el elemento de Fecha y hora del Panel de control.

Nombre del archivo

Tamaño de archivo

Fecha

Hora

Kb967834.msi de PocketPC

1,513,472

09-Mar-2009

18:57

Windowsmobile522nt- kb967834.cab

612,034

03-Mar-2009

19:51

Windowsmobile522td- kb967834.cab

615,610

03-Mar-2009

19:51

Windowsmobile523nt- kb967834.cab

613,586

09-Mar-2009

18:17

Windowsmobile523td- kb967834.cab

617,170

09-Mar-2009

18:17

Windowsmobile602nt- kb967834.cab

779,962

27-Feb-2009

23:16

Windowsmobile602td- kb967834.cab

783,034

27-Feb-2009

23:16

Windowsmobile604nt- kb967834.cab

779,946

27-Feb-2009

23:16

Windowsmobile604td- kb967834.cab

783,026

27-Feb-2009

23:16

Windowsmobile610nt- kb967834.cab

934,670

27-Feb-2009

23:16

Windowsmobile610td- kb967834.cab

937,742

27-Feb-2009

23:16

Windowsmobile613nt- kb967834.cab

935,686

27-Feb-2009

23:16

Windowsmobile613td- kb967834.cab

939,286

27-Feb-2009

23:16

Solución alternativa

Para evitar este problema, utilice uno de los métodos siguientes:

  • Utilizar Outlook 2007 en lugar de Outlook 2003 en el equipo.

  • Instalar la de junio de 2009 actualización acumulativa de Office 2003 en el equipo. Para obtener más información acerca de la actualización acumulativa, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:

    971366 descripción del paquete de revisiones de Outlook 2003 (Outlook.msp): 30 de junio de 2009

Estado

Microsoft ha confirmado que se trata de un problema de los productos de Microsoft que se enumeran en la sección "Aplicable a".

Más información

Para comprobar la versión de Windows Mobile AKU que está utilizando, siga estos pasos:

  1. Haga clic en Inicioy, a continuación, haga clic en configuración.

  2. Haga clic en sistemasy, a continuación, haga clic en acerca de.

Compruebe los números que aparecen detrás de los cinco primeros dígitos. Por ejemplo, si ve 14928.2.2.0, la versión de AKU es 2.2.

Nota: Microsoft no ofrece actualizaciones para Pocket PC o para los dispositivos Windows Mobile. La disponibilidad de la versión de un sistema operativo para un dispositivo específico, póngase en contacto con el fabricante del dispositivo.

Para obtener más información acerca de la terminología de la actualización de software, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:

824684 descripción de la terminología estándar que se utiliza para describir las actualizaciones de software de Microsoft

¿Necesita más ayuda?

Ampliar sus conocimientos

Explorar los cursos >

Obtener nuevas características primero

UNIRSE A MICROSOFT 365 INSIDERS >

¿Le ha sido útil esta información?

¿Cuál es tu grado de satisfacción con la calidad del lenguaje?
¿Qué ha afectado a su experiencia?

¡Gracias por sus comentarios!

×