Iniciar sesión con Microsoft
Iniciar sesión o crear una cuenta
Hola:
Seleccione una cuenta diferente.
Tiene varias cuentas
Elija la cuenta con la que desea iniciar sesión.

Síntomas

Problema 1
En un equipo que ejecuta Windows Server 2012 R2, el servidor puede bloquearse y recibirá el error siguiente:

Comprobación de errores 0x0000009E


Problema 2
Servicio de sistema de archivos de nueva tecnología (NTFS) o Network File System (NFS) se bloquea en un volumen habilitado para deduplicación de datos.

Problema 3
Se bloquea el acceso a recursos compartidos NFS que se montan en un volumen habilitado para deduplicación de datos.

Causa

Estos problemas se producen porque la deduplicación de datos requiere más espacio. Si el espacio solicitado no está asignada, una llamada recursiva (Ntfs! NtfsWriteUsnJournalChanges) se produce, seguido de un interbloqueo.

Solución

Para resolver este problema, hemos publicado un paquete acumulativo de actualizaciones y hotfix de Windows 8.1 o R2 de Windows Server 2012.

El paquete acumulativo de actualizaciones corrige muchos otros aspectos además el problema que corrige la revisión. Recomendamos que utilice el paquete acumulativo de actualizaciones. El paquete acumulativo de actualizaciones es mayor que la revisión. Por lo tanto, la actualización de rollup tarda más tiempo en descargar.

Obtener el paquete acumulativo de actualizaciones para Windows Server R2 de 2012Para resolver este problema, instale el paquete acumulativo con fecha de noviembre de 2014.

Obtenga el paquete de actualizaciones de noviembre de 2014 para Windows RT 8.1, Windows 8.1 o R2 de Windows Server 2012

Obtener la revisión para Windows Server R2 de 2012Hay una revisión compatible de Microsoft Support. Sin embargo, esta revisión se diseñó para corregir únicamente el problema que se describe en este artículo. Aplique esta revisión solamente a sistemas que experimenten el problema descripto en este artículo. Esta revisión podría ser sometida a comprobaciones adicionales. Por lo tanto, si no se ve muy afectado por este problema, recomendamos que espere a la próxima actualización de software que contenga este hotfix.

Si la revisión está disponible para su descarga, hay una sección de "Descarga de revisión disponible" en la parte superior de este artículo de Knowledge Base. Si esta sección no aparece, póngase en contacto con el servicio al cliente de Microsoft y soporte técnico para obtener la revisión.

Nota: Si se producen problemas adicionales o si se requiere cualquier otra solución, será necesario crear una solicitud de revisión independiente. Los costos habituales de soporte se aplicarán a las preguntas de soporte técnico adicionales y problemas que no califican para esta revisión específica. Para obtener una lista completa de los números de teléfono de servicio al cliente de Microsoft o para crear una solicitud de servicio independiente, visite el siguiente sitio Web de Microsoft:

http://support.microsoft.com/contactus/?ws=supportNota: El formulario de "Descarga de Hotfix disponible" muestra los idiomas para los que el Hotfix está disponible. Si no ve su idioma, una revisión no está disponible para ese idioma.

Requisitos previos

Para aplicar esta actualización, debe tener primero update 2919355 instalado en Windows Server R2 de 2012.

Requisito de reinicioDebe reiniciar el equipo después de aplicar este hotfix.

Información de reemplazo de revisiónEsta revisión no sustituye cualquier revisión lanzada anteriormente.

La versión en inglés (Estados Unidos) de esta revisión instala archivos que tienen los atributos enumerados en las tablas siguientes. Las fechas y las horas de estos archivos se muestran en la hora Universal coordinada (UTC). Las fechas y las horas de estos archivos en el equipo local se muestran en horario local junto con la diferencia de horario de verano (DST) actual. Además, las fechas y las horas pueden cambiar cuando realiza determinadas operaciones en los archivos.

Notas e información de archivo de Windows Server R2 de 2012Importante: Las revisiones de Windows 8.1 y R2 de Windows Server 2012 se incluyen en los mismos paquetes. Sin embargo, sólo "Windows 8.1" aparece en la página solicitud de revisión. Para solicitar el paquete de revisiones que se aplica a uno o ambos sistemas operativos, seleccione la revisión que aparece en "Windows 8.1" en la página. Siempre consulte la sección "Aplicable a" de los artículos para determinar el sistema operativo real a la que se aplica cada revisión.

  • Pueden identificarse los archivos que se aplican a un producto, hito (RTM, SPn) y el servicio (LDR, GDR) al examinar los números de versión de archivo como se muestra en la siguiente tabla.

    Versión

    Producto

    Hito

    Tipo de servicio

    6.3.960 0,17 xxx

    Windows Server 2012 R2

    RTM

    GDR

  • Los archivos MANIFEST (.manifest) y los MUM archivos (.mum) que se instalan para cada entorno están enumerados por separado en la sección "Información para Windows 8.1 y Windows Server 2012 R2 de archivo adicional". MUM y los archivos de manifiesto y los archivos de catálogo (.cat) de seguridad asociados, son extremadamente importantes para mantener el estado de los componentes actualizados. Los archivos de catálogo de seguridad, para los cuales no se muestran los atributos, están firmados con una firma digital de Microsoft.

Para todas las versiones basadas en x64 compatibles de Windows Server R2 de 2012

Nombre del archivo

Versión del archivo

Tamaño de archivo

Fecha

Hora

Plataforma

Ntfs.sys

6.3.9600.17329

2,028,864

29-Aug-2014

08:06

x64

Información adicional de archivos para Windows Server R2 de 2012

Archivos adicionales para todas las versiones compatibles basadas en x64 de Windows Server R2 de 2012

Propiedad de archivo

Valor

Nombre del archivo

Amd64_76d89afee31fda04ddec1835d8d2994d_31bf3856ad364e35_6.3.9600.17329_none_2b8e6b2f7ed02608.manifest

Versión del archivo

No aplicable

Tamaño de archivo

696

Fecha (UTC)

29-Aug-2014

Hora (UTC)

19:50

Nombre del archivo

Amd64_microsoft-windows-ntfs_31bf3856ad364e35_6.3.9600.17329_none_977553f9f0ad90b5.manifest

Versión del archivo

No aplicable

Tamaño de archivo

16,011

Fecha (UTC)

29-Aug-2014

Hora (UTC)

08:17


Estado

Microsoft ha confirmado que se trata de un problema de los productos de Microsoft que se enumeran en la sección "Aplicable a".

Referencias

Obtenga información acerca de la terminología que utiliza Microsoft para describir las actualizaciones de software.

¿Necesita más ayuda?

¿Quiere más opciones?

Explore las ventajas de las suscripciones, examine los cursos de aprendizaje, aprenda a proteger su dispositivo y mucho más.

Las comunidades le ayudan a formular y responder preguntas, enviar comentarios y leer a expertos con conocimientos extensos.

¿Le ha sido útil esta información?

¿Cuál es tu grado de satisfacción con la calidad del lenguaje?
¿Qué ha afectado a su experiencia?
Si presiona Enviar, sus comentarios se usarán para mejorar los productos y servicios de Microsoft. El administrador de TI podrá recopilar estos datos. Declaración de privacidad.

¡Gracias por sus comentarios!

×