Un componente que se utiliza en Exchange requiere un requisito previo de 2016, Exchange Server, 2013 y 2010 nuevos de Visual C++

Resumen

Un componente usado en Exchange requiere un nuevo requisito previo de Visual C++ para instalarse con Exchange Server. Este cambio es eficaz con todas las versiones compatibles de Exchange Server que se publicaron después del 19 de junio de 2018. El programa de instalación de Exchange exigirá este requisito previo durante la instalación de la actualización acumulativa o cuando se actualiza una versión afectada. Puede descargar el componente necesario en Paquetes redistribuibles de Visual C++ de Visual Studio de 2013.

Más información

Las siguientes actualizaciones acumulativas para Exchange Server se han publicado en junio de 2018.

Referencias

Obtenga información sobre la terminología que usa Microsoft para describir las actualizaciones de software.

¿Necesita más ayuda?

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Unirse a Microsoft Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×