Usar un lector de pantalla para agregar, leer y eliminar comentarios en Word

Trabaje en cualquier lugar desde cualquier dispositivo con Microsoft 365

Actualice a Microsoft 365 para trabajar en cualquier lugar con las características y las actualizaciones más recientes.

Actualizar ahora
Símbolo de lectura en voz alta con la etiqueta de contenido del lector de pantalla. Este tema trata sobre el uso de un lector de pantalla con Office

Este artículo va dirigido a los usuarios con problemas visuales que usan un programa de lector de pantalla con los productos de Office y forma parte del conjunto de contenido de accesibilidad de Office. Para obtener ayuda más general, consulte el Soporte técnico de Office Home o Correcciones o soluciones alternativas para problemas recientes de Office.

Use Word con el teclado y un lector de pantalla para agregar comentarios en un documento Word pantalla. Lo hemos probado con Narrador y JAWS, pero puede funcionar con otros lectores de pantalla siempre y cuando sigan las técnicas y estándares de accesibilidad comunes. Puede usar los comentarios para sugerir modificaciones en los documentos o marcar problemas para su seguimiento. Aprenderá a eliminar comentarios después de leer o responder a un comentario.

Icono decorativo Necesita instrucciones sobre cómo agregar comentarios a un documento Word, pero no usar un lector de pantalla? Vea Insertar o eliminar un comentario.

Notas: 

  • Las nuevas características de Microsoft 365 se publican de forma progresiva para los suscriptores de Microsoft 365, así que es posible que su aplicación todavía no las tenga. Para obtener información sobre cómo obtener nuevas características más rápido, únase al programa Office Insider.

  • Para obtener más información sobre los lectores de pantalla, vaya a Cómo funcionan los lectores de pantalla con Microsoft Office.

  • Cuando use un lector de pantalla, usará la tecla modificadora del lector de pantalla, en ocasiones junto con otras teclas relacionadas, para navegar e interactuar en la aplicación y ejecutar comandos. En nuestra documentación, a veces se hará referencia a estas teclas como “claves SR”.

Contenido

Agregar un comentario

Puede agregar un comentario en un documento de Word, por ejemplo, al revisar el trabajo de otra persona, si desea escribir una nota en su propio documento o si desea realizar un seguimiento de los problemas para su seguimiento.

  1. Vaya a la ubicación del texto del cuerpo donde desea insertar el comentario. Para obtener más información, consulte Leer un documento.

  2. Para seleccionar las palabras del texto del cuerpo que se resaltarán como texto comentado, mantenga presionada la tecla Ctrl+Mayús y presione la tecla de dirección derecha (para seleccionar palabras después de la ubicación actual del cursor) o la tecla de flecha izquierda (para seleccionar palabras antes de la ubicación actual del cursor). Escuchará cada palabra seleccionada.

  3. Para agregar el nuevo comentario, presione Ctrl+Alt+M. Con Narrador, oirá lo siguiente: "Comentario", seguido de su nombre de usuario. Con JAWS, oirá lo siguiente: "Insertar comentario".

  4. Escriba su comentario. Para salir del panel de comentarios y volver a donde lo dejó en el texto del cuerpo, presione la tecla Esc.

Mostrar comentarios en un documento

Los puntos de inserción de comentarios se resaltan en el texto del cuerpo del documento al usar el modo Todas las marcas.

  1. Para cambiar al modo Todas las marcas, presione Alt+R, T, D. El menú de revisión se expande y escuchará el nombre de la revisión seleccionada actualmente.

  2. En la lista de marcas, presione las teclas de dirección arriba o abajo hasta que oiga "Todas las marcas" y, después, presione Entrar. El foco volverá al texto de cuerpo.

Buscar comentarios en línea

El lector de pantalla anuncia los comentarios al leer el texto del cuerpo.

  1. Asegúrese de que ha seleccionado la opción Todas las marcas como se indica anteriormente en Mostrar comentarios en un documento.

  2. Siga uno de los siguientes procedimientos:

    • Con Narrador, presione la tecla SR+Flecha abajo para iniciar la lectura continua. También puede usar otros comandos de teclado de Narrador para navegar, por ejemplo, línea por línea. Narrador anuncia cuando encuentra un comentario en el texto. Para dejar de leer, presione la tecla Ctrl. Para leer el comentario, consulte Navegar entre comentarios.

    • Con JAWS, presione la tecla de flecha abajo para leer el texto línea por línea. JAWS anuncia cuando encuentra un comentario en el texto. Para dejar de leer, presione la tecla Ctrl. Para leer el comentario, consulte Navegar entre comentarios.

Leer una lista de todos los comentarios

A veces, es posible que desee abrir una lista de todos los comentarios en lugar de leer el texto del cuerpo hasta que los encuentre.

Leer la lista con Narrador

  1. Presione Alt+R+T, P, H. Se abrirá el Panel de revisión y el foco se moverá allí.

  2. Para examinar los cambios en el panel, presione la tecla de flecha arriba o abajo. Escuchará primero el nombre de cada comentarista y, después, el propio comentario. Si el comentario toma varias líneas, debe presionar la tecla de flecha abajo varias veces para leerlo línea por línea.

    Nota: Además de los comentarios, el Panel de revisiones enumera cualquier otra revisión también si control de cambios está en. Para obtener más información sobre control de cambios, consulte Usar un lector de pantalla para realizar un seguimiento y revisar los cambios en un documento en Word.

  3. Presione Esc dos veces para devolver el foco al texto del cuerpo.

Leer la lista con JAWS

  1. Presione Ctrl+Mayús+Apóstrofo (') para abrir la lista de comentarios. Oirá lo siguiente: "Espere, procesando".

  2. En el cuadro de diálogo Comentarios del revisor, use las teclas de dirección arriba y abajo para desplazarse por la lista de comentarios. JAWS lee los comentarios y le indica quién dejó el comentario y cuándo.

  3. Cuando haya terminado, presione la tecla Tab hasta que oiga lo siguiente: "Botón Aceptar". Después, presione Entrar para cerrar el cuadro de diálogo y devolver el foco al texto del cuerpo.

Navegar entre comentarios

Independientemente de dónde se encuentra en el documento, puede ir rápidamente al comentario siguiente o anterior.

  1. Para ir al siguiente comentario desde la ubicación actual, presione Alt+R, N. El foco se mueve al siguiente comentario. Para ir al comentario anterior, presione Alt+R, V.

  2. Para escuchar el comentario y la información sobre quién dejó el comentario y cuándo, use los comandos del teclado del lector de pantalla. Por ejemplo, presione la tecla SR+Flecha abajo para leer todo el comentario.

Eliminar o responder a comentarios

Puede eliminar los comentarios de uno en uno o puede eliminar todos los comentarios del documento al mismo tiempo.

Eliminar o responder a un solo comentario

  1. Vaya a un comentario al que desea eliminar o responder como se indica en Navegar entre comentarios.

  2. Presione Mayús+F10. Se abrirá el menú contextual.

  3. Siga uno de estos procedimientos:

    • Para eliminar el comentario, en el menú contextual, presione la tecla de flecha abajo hasta que oiga "Eliminar comentario" y, después, presione Entrar. Se eliminará el comentario actual. Después, navegue hasta el siguiente comentario del documento.

    • Para responder a un comentario, presione la tecla de flecha abajo hasta que oiga lo siguiente: "Responder al comentario". Escriba la respuesta y, después, navegue hasta el siguiente comentario.

    Sugerencia: Como alternativa, para responder a un comentario después de haber navegado a él, presione Ctrl+Alt+M.

Eliminar todos los comentarios

  1. Presione Alt+R, Q, D.

Solucionar comentarios

Para solucionar un comentario, marque el comentario como finalizado. El comentario resuelto está atenuado y no se pueden agregar más respuestas. Puede eliminar o volver a abrir un comentario solucionado. Al solucionar un comentario, no se elimina.

  1. Vaya a un comentario que quiera resolver como se indica en Navegar entre comentarios.

  2. Presione Mayús+F10. Se abrirá el menú contextual.

  3. Presione la tecla de flecha arriba o abajo hasta que oiga "Resolver comentario" y, después, presione Entrar. El comentario actual ahora está atenuado.

  4. Para volver a abrir un comentario solucionado, navegue hasta el comentario y presione Mayús+F10. En el menú contextual, presione la tecla de flecha arriba o abajo hasta que oiga lo siguiente: "Volver a abrir comentario". El comentario volverá a ser editable.

Vea también

Usar un lector de pantalla para insertar y cambiar texto en Word

Usar un lector de pantalla para realizar un seguimiento de los cambios y revisarlos en un documento de Word

Métodos abreviados de teclado de Word

Tareas básicas al usar un lector de pantalla con Word

Configure su dispositivo para que funcione con accesibilidad en Microsoft 365

Usar un lector de pantalla para explorar y desplazarse en Word

Novedades de Microsoft 365

Use VoiceOver, el lector de pantalla integrado de Mac OS, para agregar comentarios a Word documento. Busque comentarios en el documento y escriba respuestas a los comentarios existentes. Cuando haya terminado, puede marcar los comentarios resueltos o eliminarlos.

Notas: 

Contenido

Agregar un comentario

Puede agregar un comentario en un documento de Word, por ejemplo, al revisar el trabajo de otra persona, si desea escribir una nota en su propio documento o si desea realizar un seguimiento de los problemas para su seguimiento.

  1. Para empezar a leer el documento, presione Control+Opción+A.

  2. Para detener el lugar donde desea insertar un comentario, presione la tecla de flecha arriba o abajo para buscar la fila correcta.

    Sugerencia: Para seleccionar más palabras en las que desea comentar, mantenga presionada la tecla Mayús+Opción y presione la tecla de dirección izquierda o derecha hasta que se seleccionen las palabras que desee. Escuchará las palabras seleccionadas.

  3. Presione Control+Opción+M para ir al menú Insertar de la barra de menús. Para agregar un nuevo comentario, presione la tecla de flecha abajo hasta que oiga "Comentario" y, después, presione Control+Opción+Barra espaciadora.

  4. Escriba su comentario. Cuando termine, presione Control+Opción+Mayús+Tecla de dirección arriba.

Mostrar comentarios en un documento

Los puntos de inserción de los comentarios se resaltan en el texto del cuerpo del documento en modo de revisión.

  1. Para ir al menú Vista de la barra de menús, presione Control+Opción+M, V.

  2. Presione la tecla de flecha abajo hasta que oiga "Marcas" y, después, presione Control+Opción+Barra espaciadora. El foco vuelve al texto del cuerpo y se muestran los comentarios.

Navegar por los comentarios

El texto del comentario en sí y los detalles se muestran en un cuadro de comentario en el margen del documento.

  1. Asegúrese de que el modo de revisión está en. Para obtener instrucciones, active Mostrar comentarios en un documento anterior. Para ir al panel de comentarios en el margen, mientras se encuentra en el texto del cuerpo del documento, presione Control+Opción+Tecla de dirección derecha.

  2. Para escuchar los comentarios, presione Control+Opción+Tecla de dirección derecha varias veces.

Responder a comentarios

  1. Asegúrese de que el modo de revisión está en. Para obtener instrucciones, active Mostrar comentarios en un documento anterior.

  2. Cuando escuche un comentario al que desea responder, presione Control+Opción+Tecla de dirección izquierda. Oirá lo siguiente: "Botón Responder". Pulse Control+Opción+Barra espaciadora.

  3. Escriba la respuesta. Para ir al siguiente comentario, presione Control+Opción+Tecla de dirección derecha.

Resolver o eliminar comentarios

Cuando se resuelve un comentario, se marca como listo y aparece atenuado en el margen. Resolver un comentario no lo quita, pero no se pueden agregar más respuestas. Puede volver a abrir o eliminar un comentario resuelto. También puede eliminar comentarios sin marcarlos como resueltos.

  1. Asegúrese de que el modo de revisión está en. Para obtener instrucciones, active Mostrar comentarios en un documento anterior.

  2. Cuando escuche un comentario que desea resolver o eliminar, presione Control+Opción+Tecla de dirección izquierda dos veces. Escuchará el nombre del usuario que ha dejado el comentario y "Está actualmente en un elemento de texto".

  3. Presione Control+Opción+Mayús+M. Se abre el menú contextual. Presione la tecla de flecha abajo hasta que oiga "Resolver comentario" o "Eliminar comentario" y presione Control+Opción+Barra espaciadora para seleccionar. El comentario se resuelve o elimina y el foco vuelve al texto del cuerpo del documento.

Vea también

Usar un lector de pantalla para insertar y cambiar texto en Word

Métodos abreviados de teclado de Word

Tareas básicas al usar un lector de pantalla con Word

Configure su dispositivo para que funcione con accesibilidad en Microsoft 365

Usar un lector de pantalla para explorar y desplazarse en Word

Novedades de Microsoft 365

Use VoiceOver, el lector de pantalla integrado de Android, para agregar comentarios a un Word usuario. Vaya a los comentarios del documento, escriba respuestas y elimine comentarios.

Notas: 

  • Las nuevas características de Microsoft 365 se publican de forma progresiva para los suscriptores de Microsoft 365, así que es posible que su aplicación todavía no las tenga. Para obtener información sobre cómo obtener nuevas características más rápido, únase al programa Office Insider.

  • En este artículo se considera que usa el lector de pantalla integrado de Android, TalkBack. Para obtener más información sobre cómo utilizar TalkBack, visite Accesibilidad de Android.

  • Para obtener más información sobre los lectores de pantalla, vaya a Cómo funcionan los lectores de pantalla con Microsoft Office.

Contenido

Agregar un comentario

  1. En el Word, deslice el dedo hacia la derecha o la izquierda para ir a la ubicación a la que desea agregar el comentario y pulse dos veces la pantalla.

  2. Deslice el dedo hacia la derecha varias veces hasta que oiga "Nuevo comentario, botón" y pulse dos veces la pantalla.

  3. Use el teclado en pantalla para escribir el comentario. Cuando termine, pulse la pantalla y deslice el dedo hacia la izquierda. Escuchará lo siguiente: “Listo”. Pulse dos veces la pantalla.

  4. El comentario se agrega al documento. Para cerrar el panel de comentarios y volver al documento, deslice el dedo hacia la izquierda. Oirá lo siguiente: "Cerrar, botón". Pulse dos veces la pantalla.

Navegar por los comentarios

Cada comentario de un Word se indica con una pequeña burbuja de voz en el margen derecho del documento. Para oír un comentario, vaya primero al panel de comentarios en el margen y, después, abra el comentario emergente.

  1. Para ir al panel de comentarios en el margen del documento, deslice el dedo hacia la derecha varias veces hasta que oiga lo siguiente: "Comentario, sugerencia".

  2. Para ir al primer comentario, deslice el dedo hacia la derecha de nuevo y pulse dos veces la pantalla. Se abrirá la ventana emergente del comentario. Deslice el dedo hacia la derecha hasta que oiga el comentario.

  3. Para ir al siguiente comentario, deslice el dedo hacia la izquierda hasta que oiga "Siguiente comentario, botón" y pulse dos veces la pantalla. TalkBack leerá el siguiente comentario.

Responder a comentarios

  1. Para responder a un comentario, vaya primero al comentario como se indica en Navegar por los comentarios anteriores.

  2. Deslice el dedo hacia la izquierda varias veces hasta que oiga "Nuevo comentario, botón" y pulse dos veces la pantalla.

  3. Use el teclado en pantalla para escribir el comentario. Cuando termine, pulse la pantalla y deslice el dedo hacia la izquierda hasta que oiga "Listo, botón" y pulse dos veces la pantalla.

Eliminar comentarios

  1. Para eliminar un comentario, vaya primero al comentario como se indica en Navegar por los comentarios anteriores.

  2. Deslice el dedo hacia la izquierda varias veces hasta que oiga "Botón Eliminar" y pulse dos veces la pantalla. El comentario se quita y el foco vuelve al texto del cuerpo del documento.

Vea también

Usar un lector de pantalla para insertar y cambiar texto en Word

Tareas básicas al usar un lector de pantalla con Word

Configure su dispositivo para que funcione con accesibilidad en Microsoft 365

Usar un lector de pantalla para explorar y desplazarse en Word

Novedades de Microsoft 365

Use Word Mobile con Narrador, el lector de pantalla integrado de Windows, para agregar comentarios en un documento de Word Mobile. Puede usar los comentarios para sugerir modificaciones en los documentos o marcar problemas para su seguimiento. Puede eliminar fácilmente comentarios después de leer o responder a un comentario.

Notas: 

Contenido

Navegar a la pestaña Revisar

En la pestaña Revisar encontrará las funciones de comentario que se describen en este tema.

  1. En el documento de Word Mobile, deslice el dedo hacia arriba o hacia abajo en la pantalla hasta que escuche lo siguiente: "Elementos".

  2. Deslice el dedo hacia la derecha hasta que oiga lo siguiente: "Botón Más opciones". Pulse la pantalla dos veces. Se expandirá el menú Más opciones.

  3. Deslice el dedo hacia la izquierda hasta que oiga lo siguiente: "Botón Inicio, contraído". Pulse dos veces la pantalla. Oirá lo siguiente: "Inicio", seguido del número de pestañas disponibles y el lugar de la pestaña actual en la lista de menús. El menú principal está ahora expandido.

  4. En el menú, deslice el dedo hacia la derecha hasta que oiga lo siguiente: "Revisar", seguido del número de pestañas disponibles y el lugar de la pestaña actual en la lista de menús. Pulse dos veces en la pantalla. Escuchará lo siguiente: "Ventana de Word". Las opciones de la pestaña Revisar están ahora disponibles.

Agregar un comentario

Puede agregar un comentario en un documento de Word Mobile si, por ejemplo, revisa el trabajo de otro usuario, si quiere escribir una nota en su propio documento o quiere realizar un seguimiento de problemas.

  1. Para iniciar la lectura continua desde la ubicación actual del documento, deslice hacia abajo con tres dedos.

  2. Para detener Narrador en un punto donde quiera insertar un comentario, pulse en la pantalla.

  3. Navegue hasta la pestaña Revisar como se indica en Navegar a la pestaña Revisar.

  4. En la pestaña Revisar, pulse la pantalla y, a continuación, deslice el dedo hacia la izquierda o hacia la derecha hasta que oiga lo siguiente: "Botón Nuevo comentario". Pulse dos veces en la pantalla. Escuchará lo siguiente: "Elemento emergente Comentario, editando". Se mostrará el teclado en pantalla.

  5. Escriba el comentario y, para salir del comentario, deslice el dedo hacia la izquierda o hacia la derecha hasta que oiga lo siguiente: "Botón Cerrar". Pulse dos veces en la pantalla. El foco volverá al área de contenido principal. Escuchará el nombre del documento, seguido de ".docx editando".

Navegar a comentarios

Puede navegar a un comentario desde el texto de cuerpo cuando Narrador está leyendo el documento, o bien puede usar los botones Siguiente y Anterior de la pestaña Revisar de la cinta de opciones para desplazarse por los comentarios.

Navegar a un comentario desde el texto de cuerpo

Narrador anuncia los comentarios insertados con el texto de cuerpo. En el modo de lectura continua, cuando escuche el punto de referencia del comentario puede dejar de leer y desplazarse hasta el comentario.

  1. Para iniciar la lectura continua desde la ubicación actual del documento, deslice hacia abajo con tres dedos. Cuando Narrador encuentre un comentario, escuchará lo siguiente: "Comentario, <punto de inserción del comentario en el texto>. Finalizar comentario".

  2. Para detener la lectura continua en el comentario, pulse una vez con dos dedos.

  3. Para desplazarse hasta el texto del comentario, deslice el dedo hacia la izquierda o hacia la derecha hasta que oiga lo siguiente: "Sugerencias de comentario, contiene <número de comentarios> elementos" y, después, pulse dos veces la pantalla. Se abrirá el elemento de comentarios en el margen.

  4. Deslice un dedo hacia arriba o hacia abajo hasta que escuche "Puntos de referencia y contenedores" y pulse una vez con el dedo para seleccionarlo. Después, deslice el dedo hacia la izquierda o hacia la derecha hasta que escuche lo siguiente: "Comentarios en el margen. Contiene <número de comentarios> elementos". Pulse una vez con el dedo para seleccionarlo.

  5. Deslice el dedo hacia arriba o hacia abajo hasta que escuche lo siguiente: "Elementos". Pulse una vez con el dedo para seleccionarlo. Deslice el dedo hacia la izquierda o hacia la derecha hasta que oiga "Grupo comentario, comentario de <número de comentarios>" y, después, pulse una vez para seleccionarlo.

  6. Deslice el dedo hacia la derecha para que Narrador lea el cuadro de comentario.

  7. Deslice el dedo hacia la izquierda hasta que oiga lo siguiente: "Botón Siguiente" y, después, pulse dos veces para desplazarse hasta el siguiente comentario.

Navegar a un comentario con la pestaña Revisar de la cinta de opciones

  1. En la pestaña Revisar, deslice el dedo hacia la derecha hasta que escuche lo siguiente: "Grupo Comentarios". En el grupo Comentarios, continúe deslizando el dedo hasta que escuche lo siguiente: "Botón Siguiente, pulse dos veces para activarlo". Después, pulse dos veces con el dedo en el elemento.

  2. Deslice un dedo hacia arriba o hacia abajo hasta que escuche lo siguiente: "Puntos de referencia y contenedores". Pulse una vez con el dedo para seleccionarlo.

  3. Deslice el dedo hacia la izquierda o hacia la derecha hasta que escuche: "Comentarios en el margen, contiene <número de elementos> elementos". El foco se desplazará hasta el cuadro de texto del comentario. Se mostrará el menú de comentarios.

  4. Deslice el dedo hacia arriba o hacia abajo hasta que escuche lo siguiente: "Elementos". Pulse una vez con el dedo para seleccionarlo. Deslice el dedo hacia la izquierda o hacia la derecha hasta que oiga lo siguiente: "Grupo comentario, comentario de <número de comentarios>" y, después, pulse una vez para seleccionar el comentario.

  5. Deslice el dedo hacia la derecha para que Narrador lea el cuadro de comentario.

  6. Deslice el dedo hacia la izquierda hasta que oiga lo siguiente: "Botón Siguiente" y, después, pulse dos veces la pantalla para desplazarse a un comentario siguiente.

Responder a un comentario

Puede responder al comentario realizado por otro usuario para que todos puedan seguir fácilmente la conversación.

  1. Navegue hasta un comentario al que quiera responder, como se indica en Navegar a los comentarios.

  2. Deslice el dedo hacia la izquierda hasta que oiga "Botón Nuevo comentario" y, después, pulse dos veces la pantalla. Escuchará lo siguiente: "<Nombre de usuario>, comentario, editar". Se mostrará el teclado en pantalla.

  3. Escriba el comentario y, para salir del comentario, deslice el dedo hacia la izquierda o hacia la derecha hasta que oiga "Botón Cerrar" y, después, pulse dos veces la pantalla. El foco volverá al área de contenido principal. Escuchará lo siguiente: "Editando <nombre del documento>.docx".

Eliminar comentarios

Puede eliminar los comentarios de uno en uno, o bien puede eliminar todos los comentarios del documento al mismo tiempo.

Eliminar un solo comentario

  1. Navegue hasta el comentario que quiera eliminar, como se indica en Navegar a los comentarios.

  2. Deslice el dedo hacia la izquierda hasta que oiga "Botón Eliminar" y, después, pulse dos veces la pantalla. El comentario actual se eliminará y el foco se desplazará hasta el comentario siguiente del documento.

Eliminar todos los comentarios

  1. En la pestaña Revisar, deslice el dedo hacia la derecha hasta que escuche lo siguiente: "Eliminar. Contraído, botón de expansión, pulse dos veces para activar, pulse tres veces para expandir". Pulse tres veces en la pantalla. Deslice el dedo hacia abajo hasta que oiga "Elementos" y, después, pulse la pantalla. Oirá lo siguiente: "Botón Eliminar".

  2. Deslice el dedo hacia la derecha hasta que oiga "Botón Eliminar todos los comentarios en el documento" y, después, pulse dos veces la pantalla para eliminar todos los comentarios.

Vea también

Usar un lector de pantalla para insertar y cambiar texto en Word

Usar un lector de pantalla para revisar la ortografía de un documento en Word

Tareas básicas al usar un lector de pantalla con Word

Usar un lector de pantalla para explorar y desplazarse en Word

Use Word para la Web con el teclado y un lector de pantalla para agregar comentarios en un documento Word pantalla. Lo hemos probado con Narrador, JAWS y and NVDA, pero podría funcionar con otros lectores de pantalla siempre y cuando sigan las normas y técnicas de accesibilidad comunes. Busque comentarios existentes en el documento y escriba respuestas. Cuando haya terminado, puede marcar los comentarios resueltos o eliminarlos.

Icono decorativo Necesita instrucciones sobre cómo agregar comentarios a un documento Word, pero no usar un lector de pantalla? Vea Insertar o eliminar un comentario.

Notas: 

  • Las nuevas características de Microsoft 365 se publican de forma progresiva para los suscriptores de Microsoft 365, así que es posible que su aplicación todavía no las tenga. Para obtener información sobre cómo obtener nuevas características más rápido, únase al programa Office Insider.

  • Para obtener más información sobre los lectores de pantalla, vaya a Cómo funcionan los lectores de pantalla con Microsoft Office.

  • Como Word para la Web se ejecuta en el explorador web, los métodos abreviados de teclado son diferentes a los del programa de escritorio. Por ejemplo, deberá usar Ctrl+F6 en lugar de F6 para entrar y salir de los comandos. Además, los métodos abreviados de teclado comunes como F1 (Ayuda) y Ctrl+O (Abrir) se aplican al explorador web, no a Word para la Web.

Contenido

Agregar un comentario

  1. Vaya a Word para la Web en el explorador y abra el documento que desea comentar. Para obtener instrucciones, consulte Abrir Word para la web e iniciar un documento nuevo.

  2. Presione la tecla Tab varias veces hasta que oiga "Editar documento, botón" y presione Entrar.

  3. Presione la tecla Tab hasta que oiga "Editar en el explorador. Realice cambios rápidos aquí con Word para la Web y presione Entrar. El documento se abre en la vista de edición.

  4. Presione Ctrl+F6 hasta llegar al texto del cuerpo del documento. Para empezar a leer, presione la tecla SR+Ctrl+R.

  5. Cuando llegue al fragmento de texto al que desea agregar un comentario, presione Ctrl para detener narrador.

  6. Para agregar un comentario, presione Ctrl+Alt+M. Se abrirá el panel de comentarios y puede escribir el comentario. Cuando termine, presione la tecla Tab hasta que oiga lo siguiente: "Botón Publicar". Presione Entrar para agregar el comentario al documento.

  7. Para cerrar el panel de comentarios y volver al texto del cuerpo del documento, presione Esc.

Navegar por los comentarios

Cada comentario de un Word para la Web se indica con una pequeña burbuja de voz en el margen derecho del documento. Al leer el documento, Narrador anuncia cuándo hay un comentario y puede abrir el panel de comentarios para escuchar el comentario.

  1. Asegúrese de que el documento está abierto en la vista de edición. Para obtener instrucciones sobre cómo abrirlo en la vista edición, consulte la sección Agregar un comentario anterior.

  2. Presione Ctrl+F6 hasta llegar al texto del cuerpo del documento. Para empezar a leer, presione la tecla SR+Ctrl+R.

  3. Cuando escuche "Imagen, haga clic para ver este comentario", hay un comentario en el documento. Para abrir el comentario, presione Entrar. Se abrirá el panel de comentarios y Narrador leerá el nombre del usuario que ha agregado el comentario, cuándo se agregó el comentario y el texto del comentario.

  4. Puede navegar por los comentarios en el panel de comentarios. Para oír el siguiente comentario, presione la tecla Tab varias veces. Para oír el comentario anterior, presione Mayús+Tab varias veces. Para cerrar el panel de comentarios y volver al documento, presione Esc.

Responder a comentarios

  1. Vaya a y abra el comentario al que desea responder. Para obtener instrucciones, consulte la sección Navegar por los comentarios anteriores.

  2. Presione la tecla TAB. Oirá lo siguiente: "Botón Responder". Presione Entrar y escriba la respuesta.

  3. Cuando termine, presione la tecla Tab. Oirá lo siguiente: "Publicar, botón". Presione Entrar para agregar la respuesta.

Resolver comentarios

Cuando se resuelve un comentario, se marca como listo y aparece atenuado en el panel de comentarios, pero no se quita.

  1. Vaya a y abra el comentario que desea resolver. Para obtener instrucciones, consulte la sección Navegar por los comentarios anteriores.

  2. Presione la tecla Tab hasta que oiga "Marcar como listo, botón" y presione Entrar. El comentario está resuelto.

Eliminar comentarios

  1. Vaya a y abra el comentario que desea eliminar. Para obtener instrucciones, consulte la sección Navegar por los comentarios anteriores.

  2. Presione la tecla Tab hasta que oiga "Botón Eliminar" y presione Entrar. El comentario se quita.

Vea también

Usar un lector de pantalla para insertar y cambiar texto en Word

Métodos abreviados de teclado de Word

Tareas básicas al usar un lector de pantalla con Word

Usar un lector de pantalla para explorar y desplazarse en Word

Novedades de Microsoft 365

Soporte técnico para los clientes con discapacidades

Microsoft desea proporcionar la mejor experiencia posible a todos los clientes. Si tiene alguna discapacidad o tiene preguntas relacionadas con la accesibilidad, póngase en contacto con Answer Desk Accesibilidad de Microsoft para obtener asistencia técnica. El equipo de soporte técnico de Answer Desk Accesibilidad está preparado para usar muchas tecnologías de asistencia conocidas y puede ofrecer asistencia en lenguaje de signos en inglés, español, francés y estadounidense. Vaya al sitio de Answer Desk Accesibilidad de Microsoft para saber los detalles de contacto de su región.

Si es un usuario de la administración pública, un usuario comercial o de empresa, póngase en contacto con Answer Desk Accesibilidad para empresas.

¿Necesita más ayuda?

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Unirse a Microsoft Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×