Síntomas

En un entorno de Microsoft Exchange Server 2013, es posible que los servidores de Exchange experimenten el problema de uso intensivo de la CPU y que el proceso de trabajo de IIS (w3wp. exe) consuma mucho uso de la CPU, que es el grupo de aplicaciones MSExchangeMapiMailboxAppPool . Como resultado, ya no puede conectarse a los servidores de Exchange Server 2013 o el cliente de Outlook se bloquea.

Causa

Este problema se produce porque MSExchangeMapiMailboxAppPool está esperando un bloqueo global dentro de la cola del temporizador del sistema.

Resolución

Para solucionar este problema, instale la actualización acumulativa 19 para exchange Server 2013 o una actualización acumulativa posterior para Exchange Server 2013.

Estado

Microsoft ha confirmado que se trata de un problema de los productos de Microsoft enumerados en la sección "Se aplica a".

Referencias

Obtenga más información sobre la terminología que Microsoft usa para describir las actualizaciones de software.

¿Necesita más ayuda?

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Unirse a Microsoft Insider

¿Le ha sido útil esta información?

¿Cuál es tu grado de satisfacción con la calidad del lenguaje?
¿Qué ha afectado a tu experiencia?

¡Gracias por sus comentarios!

×