Iniciar sesión con Microsoft
Iniciar sesión o crear una cuenta
Hola:
Seleccione una cuenta diferente.
Tiene varias cuentas
Elija la cuenta con la que desea iniciar sesión.

Síntomas

En un entorno de Microsoft Exchange Server 2013, los servidores de Exchange pueden experimentar el alto problema de uso de la CPU y el proceso de trabajo de IIS (w3wp.exe) consume una gran cantidad de uso de CPU, que es el grupo de aplicaciones MSExchangeMapiMailboxAppPool. Como resultado, no puede conectarse a los servidores de Exchange Server 2013 o el cliente de Outlook se bloquea.

Causa

Este problema se produce porque MSExchangeMapiMailboxAppPool está esperando un bloqueo global dentro de la cola del temporizador del sistema.

Solución

Para solucionar este problema, instala la actualización acumulativa 19 para Exchange Server 2013 o una actualización acumulativa posterior de Exchange Server 2013.

Estado

Microsoft ha confirmado que se trata de un problema de los productos de Microsoft enumerados en la sección "Se aplica a".

Referencias

Obtenga información sobre la terminología que usa Microsoft para describir las actualizaciones de software.

¿Necesita más ayuda?

¿Quiere más opciones?

Explore las ventajas de las suscripciones, examine los cursos de aprendizaje, aprenda a proteger su dispositivo y mucho más.

Las comunidades le ayudan a formular y responder preguntas, enviar comentarios y leer a expertos con conocimientos extensos.

¿Le ha sido útil esta información?

¿Cuál es tu grado de satisfacción con la calidad del lenguaje?
¿Qué ha afectado a su experiencia?
Si presiona Enviar, sus comentarios se usarán para mejorar los productos y servicios de Microsoft. El administrador de TI podrá recopilar estos datos. Declaración de privacidad.

¡Gracias por sus comentarios!

×