Antes de personalizar los números de página, insértelos en el pie de página:
En la pestaña Insertar , en el grupo Encabezado & pie de página , seleccione Número de página.
Seleccione Final de página y elija un estilo de número de página.
Haga doble clic fuera del pie de página para volver al documento.
Alinear el número de página a la izquierda o al centro
- Haga doble clic en el número de página para editar el pie de página.
- Presione Ctrl+L para colocar el número de página a la izquierda o presione Ctrl+E para centrar el número de página.
Incluya el número total de páginas, como "2 de 10"
- En la pestaña Insertar , en el grupo Encabezado & pie de página , vaya a Número>de página al final de la página.
- Desplácese hacia abajo hasta llegar a la página X de Y números de página y, después, seleccione Números en negrita 3.
Agregar texto, como "p." o "Página" al número de página
- Haga doble clic en el número de página para editar el pie de página.
- Escriba el texto que quiera, por ejemplo, p. o Página.
Agregue contenido, como el nombre del autor o la fecha actual, al pie de página
En la pestaña Insertar, en el grupo Encabezado & Pie de página, vaya a Pie de página>en blanco (tres columnas).
Reemplace los marcadores de posición por el contenido. Para insertar contenido que proviene del documento (por ejemplo, autor y nombre de archivo), use Información del documento en la pestañaDiseño de las herramientas > de encabezado & pie de página.
Para agregar la fecha actual, elija Fecha & hora en la misma pestaña.
Recomendación
Si desea que el documento impreso muestre siempre la fecha de impresión, seleccione Actualizar automáticamente.
Use uno de los marcadores de posición para el número de página. Enla pestaña Diseño de Herramientas > de encabezado & pie de página, vaya a Número de página(Número de > página) y elija Número sin formato.
Si no usa todos los marcadores de posición, elimine los que no use.
Antes de personalizar los números de página, insértelos en el pie de página:
En el menú Insertar , seleccione Número de página.
Elija un número, estilo y ubicación en la parte inferior de la página.
Seleccione Aceptar.
Alinear el número de página a la izquierda o al centro
- Haga doble clic en el número de página para editar el pie de página.
- Vaya al número de página en la pestaña Encabezado & pie de página y, en el cuadro de diálogo Números de página , elija Izquierda o Centro como alineación.
Incluya el número total de páginas, como "Página 2 de 10"
- En la pestaña Insertar , vaya a Pie de página.
- Desplácese hacia abajo y elija Semáforo.
Recomendación
De forma predeterminada, el número de página está centrado, pero puede seleccionarlo y usar los botones de la pestaña Inicio para alinearlo a la derecha o a la izquierda.
Agregar texto, como "p." o "Página" al número de página
- Haga doble clic en el número de página para editar el pie de página.
- Escriba el texto que quiera, por ejemplo, p. o Página.
Agregue contenido, como el nombre del autor o la fecha actual, al pie de página
En la pestaña Insertar, vaya a Pie de> páginaen blanco (tres columnas).
Reemplace los marcadores de posición por el contenido. Para insertar contenido que proviene del documento (como autor y nombre de archivo), vaya a Campo en la pestaña Herramientas de encabezado & pie de página .
En el cuadro de diálogo Campo , filtre la lista de campos para elegir eligiendo Información del documento en la lista de categorías; A continuación, haga doble clic en el campo que desee.
Para agregar la fecha actual, elija Fecha & hora en la misma pestaña.
Recomendación
Si desea que el documento impreso muestre siempre la fecha de impresión, seleccione Actualizar automáticamente.
Coloque el número de página eliminando uno de los marcadores de posición y, después, yendo al número de página en la pestaña Encabezado & pie de página . En el cuadro de diálogo Números de página , elija la alineación que corresponde a la posición del marcador de posición que eliminó (derecha, izquierda o central).
Si no usa todos los marcadores de posición, elimine los que no use.